<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ"/>
  <meta name="description" content="HLV Park Hang Seo triệu tập 48 cầu thủ lên U22 Việt Nam trong đợt tập trung từ 16/8. (FIFA, Đoàn, Việt Nam, thế giới, VTC, Huế, bóng đá, Quảng Nam, CLB, Sài Gòn, V-League, VFF, Viettel, Phú Thọ, Bình Định,  thiết kế, công an, Hà Nội)"/>
  <meta property="og:description" content="HLV Park Hang Seo triệu tập 48 cầu thủ lên U22 Việt Nam trong đợt tập trung từ 16/8."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2029/202008/u22-viet-nam-tap-trung-gap-hlv-park-hang-seo-goi-48-cau-thu-3017491/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202008/original/images2307934_u22_vn_18_19302562.JPG"/>
  <meta name="keywords" content="FIFA, Đoàn, Việt Nam, thế giới, VTC, Huế, bóng đá, Quảng Nam, CLB, Sài Gòn, V-League, VFF, Viettel, Phú Thọ, Bình Định,  thiết kế, công an, Hà Nội"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2029</div>
<div id="cate-name">BaoQuangNgai>>Thể thao</div>
<div id="cate-title">Thể thao</div>
<div id="cate-url">/channel/2029/</div>
<div id="cate-uri">thethao</div>
<div id="part-id">282</div>
<div id="cate-class">Thể thao</div>
<div id="article-id">1396190</div>
<div id="article-title">U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202008//normal/images2307934_u22_vn_18_19302562.JPG</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/2561/">Quốc tế</a>
</li>
<li>
<a href="/channel/2070/">Trong nước</a>
</li>
<li>
<a href="/channel/2069/">Trong tỉnh</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ</h1>
<div class="tool-article">
  <div class="date">09:58, 14/08/2020 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>HLV Park Hang Seo triệu tập 48 cầu thủ lên U22 Việt Nam trong đợt tập trung từ 16/8.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2029/201912/u22-viet-nam-co-4-cau-thu-vao-doi-hinh-tieu-bieu-o-sea-games-30-2978541/">U22 Việt Nam có 4 cầu thủ vào đội hình tiêu biểu ở SEA Games 30</a>
          </li>
          <li>
            <a href="/channel/2029/202006/trieu-tap-28-cau-thu-len-doi-tuyen-u22-viet-nam-3010492/">Triệu tập 28 cầu thủ lên đội tuyển U22 Việt Nam</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">Danh sách U22 Việt Nam được triệu tập lần này có hơn một nửa số cầu thủ từng được gọi lên trong đợt đầu tiên của năm 2020. HLV Park Hang Seo tiếp tục trao cơ hội cho những gương mặt tiềm năng nhưng ít cơ hội ra sân ở V-League. Dù vậy, đây cũng chưa phải lực lượng đầy đủ của U22 Việt Nam bởi có một số trường hợp vắng mặt do tình hình dịch COVID-19 ở địa phương.&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="660">
<tbody>
<tr>
	<td><img alt="U22 Việt Nam tập trung đợt thứ hai trong năm 2020." src="/dataimages/202008/original/images2307934_u22_vn_18_19302562.JPG" style="width: 660px; height: 411px;" /></td>
</tr>
<tr>
	<td class="image_desc">U22 Việt Nam tập trung đợt thứ hai trong năm 2020.</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">U22 Việt Nam sẽ tập trung từ ngày 16/8 đến 28/8. Lịch trình này ban đầu được thiết kế cho đội tuyển quốc gia. Tuy nhiên ngay sau khi HLV Park Hang Seo công bố danh sách cầu thủ, Liên đoàn bóng đá thế giới (FIFA) thông báo hoãn vòng loại World Cup 2020 khiến đội tuyển Việt Nam không còn kế hoạch thi đấu nào trong năm 2020. Do đó, LĐBĐ Việt Nam (VFF) điều chỉnh kế hoạch, cho U22 Việt Nam tập trung theo lịch này.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Danh sách U22 Việt Nam</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thủ môn (5): Trịnh Xuân Hoàng (Thanh Hoá), Nguyễn Văn Toản (Hải Phòng), Dương Tùng Lâm (Sài Gòn FC), Phạm Đình Long (An Giang), Quan Văn Chuẩn (Phú Thọ)</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Hậu vệ (16): Bùi Hoàng Việt Anh, Đặng Văn Tới, Lê Văn Xuân (Hà Nội FC), Nguyễn Hoàng Duy (Đồng Tháp), Nguyễn Cảnh Anh, Âu Dương Quân, Dụng Quang Nho (HAGL), Thái Bá Sang, Mai Sỹ Hoàng, Lê Thành Lâm (SLNA), Cao Trần Hoàng Hùng, Nguyễn Văn Trọng, Trần Ngọc Hiệp (CLB Huế), Nguyễn Cao Kỳ (Bình Phước), Tiêu Exal (CLB TPHCM), Nguyễn Duy Thắng (Long An)</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Tiền vệ (18): Đoàn Thanh Trường (Nam Định), Trần Văn Công, Lý Công Hoàng Anh, Nguyễn Văn Minh (Hồng Lĩnh Hà Tĩnh), Trần Bảo Toàn (HAGL), Đặng Văn Lắm, Trần Ngọc Ánh (SLNA), Hoàng Văn Hải (Bình Phước), Nguyễn Hoàng Bảo (Bình Dương), Uông Ngọc Tiến, Nguyễn Trọng Long (Phố Hiến), Phạm Văn Luân, Võ Văn Toàn (Cần Thơ), Nguyễn Hồng Sơn (Quảng Nam), Trương Tiến Anh (Viettel), Nguyễn Hữu Thắng (Bình Định), Nguyễn Thành Nhân (Khánh Hoà), Nguyễn Hai Long (Than Quảng Ninh)</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Tiền đạo (9): Mai Xuân Quyết (Nam Định), Hồ Thanh Minh (CLB Huế), Nguyễn Trần Việt Cường (Bình Dương), Trần Danh Trung, Nhâm Mạnh Dũng (Viettel), Lê Minh Bình (Bà Rịa Vũng Tàu), Ngô Hoàng Anh (Long An), Lê Văn Nam (Đắk Lắk), Huỳnh Tiến Đạt (Công An Nhân dân).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><strong>Theo Tiểu Cường/VTC.vn</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div>&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=công an&chinhxac=true">công an</a><a class="tag" target="_blank" href="/channel/2321/?q= thiết kế&chinhxac=true"> thiết kế</a><a class="tag" target="_blank" href="/channel/2321/?q=Bình Định&chinhxac=true">Bình Định</a><a class="tag" target="_blank" href="/channel/2321/?q=FIFA&chinhxac=true">FIFA</a><a class="tag" target="_blank" href="/channel/2321/?q=Đoàn&chinhxac=true">Đoàn</a><a class="tag" target="_blank" href="/channel/2321/?q=Việt Nam&chinhxac=true">Việt Nam</a><a class="tag" target="_blank" href="/channel/2321/?q=thế giới&chinhxac=true">thế giới</a><a class="tag" target="_blank" href="/channel/2321/?q=Hà Nội&chinhxac=true">Hà Nội</a><a class="tag" target="_blank" href="/channel/2321/?q=Huế&chinhxac=true">Huế</a><a class="tag" target="_blank" href="/channel/2321/?q=bóng đá&chinhxac=true">bóng đá</a><a class="tag" target="_blank" href="/channel/2321/?q=Quảng Nam&chinhxac=true">Quảng Nam</a><a class="tag" target="_blank" href="/channel/2321/?q=CLB&chinhxac=true">CLB</a><a class="tag" target="_blank" href="/channel/2321/?q=Sài Gòn&chinhxac=true">Sài Gòn</a><a class="tag" target="_blank" href="/channel/2321/?q=V-League&chinhxac=true">V-League</a><a class="tag" target="_blank" href="/channel/2321/?q=VFF&chinhxac=true">VFF</a><a class="tag" target="_blank" href="/channel/2321/?q=Viettel&chinhxac=true">Viettel</a><a class="tag" target="_blank" href="/channel/2321/?q=Phú Thọ&chinhxac=true">Phú Thọ</a><a class="tag" target="_blank" href="/channel/2321/?q=VTC&chinhxac=true">VTC</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1396190">
  <input type="hidden" class="lead" value="U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2029/202008/gay-soc-khi-danh-bai-atletico-madrid-leipzig-lam-nen-lich-su-tai-champions-league-3017465/"><img src="/dataimages/202008//original/images2307891_1.jpg"></img></a></div><a class="title" href="/channel/2029/202008/gay-soc-khi-danh-bai-atletico-madrid-leipzig-lam-nen-lich-su-tai-champions-league-3017465/">Gây 'sốc' khi đánh bại Atletico Madrid, Leipzig làm nên lịch sử tại Champions League</a></li><li><div class="avatar"><a href="/channel/2029/202008/ghi-2-ban-trong-ba-phut-cuoi-psg-giat-ve-vao-ban-ket-champions-league-tu-tay-atalanta-3017293/"><img src="/dataimages/202008//original/images2307663_2.jpg"></img></a></div><a class="title" href="/channel/2029/202008/ghi-2-ban-trong-ba-phut-cuoi-psg-giat-ve-vao-ban-ket-champions-league-tu-tay-atalanta-3017293/">Ghi 2 bàn trong ba phút cuối, PSG giật vé vào bán kết Champions League từ tay Atalanta</a></li><li><div class="avatar"><a href="/channel/2029/202008/hoan-vong-loai-world-cup-2022-doi-tuyen-viet-nam-huy-ke-hoach-tap-trung-3017173/"><img src="/dataimages/202008//original/images2307533_1.jpeg"></img></a></div><a class="title" href="/channel/2029/202008/hoan-vong-loai-world-cup-2022-doi-tuyen-viet-nam-huy-ke-hoach-tap-trung-3017173/">Hoãn vòng loại World Cup 2022, đội tuyển Việt Nam huỷ kế hoạch tập trung</a></li><li class="last-child"><div class="avatar"><a href="/channel/2029/202008/sevilla-va-shakhtar-donetsk-vao-ban-ket-europa-league-3017116/"><img src="/dataimages/202008//original/images2307430_2.jpg"></img></a></div><a class="title" href="/channel/2029/202008/sevilla-va-shakhtar-donetsk-vao-ban-ket-europa-league-3017116/">Sevilla và Shakhtar Donetsk vào bán kết Europa League</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2029/202008/lukaku-khong-ngung-ghi-ban-inter-lot-vao-ban-ket-europa-league-3016977/"><img src="/dataimages/202008//original/images2307244_lukaku_2_1597108550229.jpg"></img></a></div><a class="title" href="/channel/2029/202008/lukaku-khong-ngung-ghi-ban-inter-lot-vao-ban-ket-europa-league-3016977/">Lukaku không ngừng ghi bàn, Inter lọt vào bán kết Europa League</a></li><li><div class="avatar"><a href="/channel/2029/202008/sau-hai-tuan-xin-nghi-hlv-chung-hae-soung-tro-lai-dan-dat-clb-tphcm-3016992/"><img src="/dataimages/202008//original/images2307298_khoi1088_1597119460090232224504.jpg"></img></a></div><a class="title" href="/channel/2029/202008/sau-hai-tuan-xin-nghi-hlv-chung-hae-soung-tro-lai-dan-dat-clb-tphcm-3016992/">Sau hai tuần xin nghỉ, HLV Chung Hae Soung trở lại dẫn dắt CLB TP.HCM</a></li><li><div class="avatar"><a href="/channel/2029/202008/bruno-fernandes-no-sung-trong-hiep-phu-man-utd-nhoc-nhan-vao-ban-ket-europa-league-3016941/"><img src="/dataimages/202008//original/images2307175_2.jpg"></img></a></div><a class="title" href="/channel/2029/202008/bruno-fernandes-no-sung-trong-hiep-phu-man-utd-nhoc-nhan-vao-ban-ket-europa-league-3016941/">Bruno Fernandes 'nổ súng' trong hiệp phụ, Man Utd nhọc nhằn vào bán kết Europa League</a></li><li class="last-child"><div class="avatar"><a href="/channel/2029/202008/quang-hai-duoc-tap-chi-world-soccer-vinh-danh-lot-top-500-the-gioi-3016790/"><img src="/dataimages/202008//original/images2306938_q1.jpg"></img></a></div><a class="title" href="/channel/2029/202008/quang-hai-duoc-tap-chi-world-soccer-vinh-danh-lot-top-500-the-gioi-3016790/">Quang Hải được tạp chí World Soccer vinh danh, lọt top 500 thế giới</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2029&p=1396190&t=U22 Việt Nam tập trung gấp, HLV Park Hang Seo gọi 48 cầu thủ&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>