<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương"/>
  <meta name="description" content="Theo bản tin 18h chiều 8-3 của Ban Chỉ đạo quốc gia phòng chống dịch COVID-19, có 12 ca mắc COVID-19 mới với 11 ca nhập cảnh được cách ly ngay tại Bình Dương, Ninh Thuận và TP.HCM. (Cam Ranh, Việt Nam, tuổi trẻ, bệnh nhi, tiêm chủng, Đoàn, cán bộ, Bệnh viện, Ấn Độ, WHO, thế giới, Bộ Y tế, Brazil, Trung Quốc, thành phố, Trường Sơn)"/>
  <meta property="og:description" content="Theo bản tin 18h chiều 8-3 của Ban Chỉ đạo quốc gia phòng chống dịch COVID-19, có 12 ca mắc COVID-19 mới với 11 ca nhập cảnh được cách ly ngay tại Bình Dương, Ninh Thuận và TP.HCM."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2033/202103/chieu-8-3-11-ca-covid-moi-tai-binh-duong-ninh-thuan-tphcm-1-ca-tai-hai-duong-3046666/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202103/original/images2353002_11.jpg"/>
  <meta name="keywords" content="Cam Ranh, Việt Nam, tuổi trẻ, bệnh nhi, tiêm chủng, Đoàn, cán bộ, Bệnh viện, Ấn Độ, WHO, thế giới, Bộ Y tế, Brazil, Trung Quốc, thành phố, Trường Sơn"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2033</div>
<div id="cate-name">BaoQuangNgai>>Sức khoẻ</div>
<div id="cate-title">Sức khoẻ</div>
<div id="cate-url">/channel/2033/</div>
<div id="cate-uri">suckhoe</div>
<div id="part-id">282</div>
<div id="cate-class">Sức khoẻ</div>
<div id="article-id">1426579</div>
<div id="article-title">Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202103//normal/images2353002_11.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/9242/">Dinh dưỡng</a>
</li>
<li>
<a href="/channel/2081/">Sức khoẻ cộng đồng</a>
</li>
<li>
<a href="/channel/2082/">Thông tin y dược</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương</h1>
<div class="tool-article">
  <div class="date">21:12, 08/03/2021 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>Theo bản tin 18h chiều 8-3 của Ban Chỉ đạo quốc gia phòng chống dịch COVID-19, có 12 ca mắc COVID-19 mới với 11 ca nhập cảnh được cách ly ngay tại Bình Dương, Ninh Thuận và TP.HCM.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2033/202103/sang-nay-83-viet-nam-bat-dau-tiem-vaccine-covid-19-3046598/">Sáng nay 8/3, Việt Nam bắt đầu tiêm vaccine COVID-19</a>
          </li>
          <li>
            <a href="/channel/2033/202103/sang-83-viet-nam-khong-ca-mac-covid-19-the-gioi-tren-117-trieu-ca-3046593/">Sáng 8/3, Việt Nam không ca mắc COVID-19, thế giới trên 117 triệu ca</a>
          </li>
          <li>
            <a href="/channel/2033/202103/chieu-73-viet-nam-co-them-3-ca-covid-19-moi-3046530/">Chiều 7/3, Việt Nam có thêm 3 ca COVID-19 mới</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">Cụ thể như sau:</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Tỉnh Hải Dương ghi nhận 1 ca bệnh tại thành phố Hải Dương, là F1 của BN2210 và BN2389; đã được cách ly tập trung từ ngày 14-2-2021 (BN2524). Hiện bệnh nhân đang được cách ly điều trị tại Bệnh viện Dã chiến số 3 - Bệnh viện Đa khoa tỉnh Hải Dương chi nhánh 2.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- 11 ca bệnh được cách ly ngay sau nhập cảnh gồm:</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2513 (BN2513): nam, 44 tuổi, là chuyên gia Đài Loan. Ngày 22-2-2021 từ Đài Loan nhập cảnh sân bay Tân Sơn Nhất, đã được cách ly ngay sau khi nhập cảnh tại tỉnh Bình Dương. Kết quả xét nghiệm lần 2 ngày 7-3-2021 dương tính với virus SARS-CoV-2. Hiện bệnh nhân được cách ly, điều trị tại Bệnh viện Đa khoa tỉnh Bình Dương.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2514 (BN2514): nam, 26 tuổi, là chuyên gia, quốc tịch Trung Quốc.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2515 (BN2515): nam, 37 tuổi, là chuyên gia, quốc tịch Trung Quốc.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2516 (BN2516): nam, 38 tuổi, là chuyên gia, quốc tịch Trung Quốc.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">BN2514 - 2516 từ Seoul (Hàn Quốc) nhập cảnh sân bay Tân Sơn Nhất ngày 5-3-2021, đã được cách ly ngay sau khi nhập cảnh tại TP.HCM. Kết quả xét nghiệm ngày 6-3 dương tính với SARS-CoV-2. Hiện các bệnh nhân được cách ly, điều trị tại Bệnh viện dã chiến Củ Chi.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2517 (BN2517): nữ, 28 tuổi, quốc tịch Việt nam, địa chỉ tại huyện Định Quán, tỉnh Đồng Nai.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2518 (BN2518): nữ, 31 tuổi, quốc tịch Việt Nam, địa chỉ tại thành phố Biên Hòa, tỉnh Đồng Nai.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2519 (BN2519): nam, 31 tuổi, quốc tịch Việt nam, địa chỉ tại thành phố Biên Hòa, tỉnh Đồng Nai.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2520 (BN2520): nữ, 34 tuổi, quốc tịch Việt Nam, địa chỉ tại huyện Tân Sơn, tỉnh Phú Thọ.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2521 (BN2521): nam, 24 tuổi, quốc tịch Việt Nam, địa chỉ tại huyện Định Quán, tỉnh Đồng Nai.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2522 (BN2522): nữ, 37 tuổi, quốc tịch Việt Nam, địa chỉ tại huyện Tiên Du, tỉnh Bắc Ninh.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">+ CA BỆNH 2523 (BN2523): nam, 26 tuổi, quốc tịch Việt Nam, địa chỉ tại thành phố Quy Nhơn, tỉnh Bình Định.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">BN2517 - BN2523 từ Philippines nhập cảnh sân bay Cam Ranh ngày 7-3-2021, đã được cách ly ngay sau khi nhập cảnh tại tỉnh Ninh Thuận. Kết quả xét nghiệm ngày 8-3 dương tính với SARS-CoV-2. Hiện các bệnh nhân được cách ly, điều trị tại Bệnh viện Đa khoa tỉnh Ninh Thuận.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">*Sáng nay 8-3, Chương trình Tiêm chủng mở rộng quốc gia phối hợp với Hệ thống tiêm chủng VNVC đã triển khai đợt tiêm chủng vắc xin phòng COVID-19 đầu tiên ở Việt Nam tại Bệnh viện Bệnh nhiệt đới trung ương, Bệnh viện Bệnh nhiệt đới TP.HCM, Trung tâm Y tế thành phố Hải Dương và Trung tâm Y tế huyện Kim Thành tỉnh Hải Dương.&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="586">
<tbody>
<tr>
	<td><img alt="Nhân viên y tế tiêm vắc xin cho người tham gia phòng chống dịch ở TP.HCM sáng 8-3-2021 - Ảnh: DUYÊN PHAN" src="/dataimages/202103/original/images2353003_2.jpg" style="width: 586px; height: 391px;" /></td>
</tr>
<tr>
	<td class="image_desc">Nhân viên y tế tiêm vắc xin cho người tham gia phòng chống dịch ở TP.HCM sáng 8-3-2021 - Ảnh: DUYÊN PHAN</td>
</tr>
</tbody>
</table>
Trong ngày 8-3, tổng cộng đã thực hiện tiêm cho 377 người là các cán bộ, nhân viên y tế đang trực tiếp điều trị bệnh nhân COVID-19, nhân viên y tế thực hiện các nhiệm vụ lấy mẫu bệnh phẩm, xét nghiệm, truy vết, thành viên các tổ COVID-19 cộng đồng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cụ thể, tại Bệnh viện Bệnh nhiệt đới trung ương (cơ sở Đông Anh) đã tiêm cho 66 người, Bệnh viện Bệnh nhiệt đới TP.HCM đã tiêm cho 104 người, tại hai điểm tiêm của tỉnh Hải Dương là Trung tâm Y tế TP Hải Dương và Trung tâm Y tế huyện Kim Thành đã tiêm cho 207 người.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các thứ trưởng Bộ Y tế Nguyễn Trường Sơn, Đỗ Xuân Tuyên và Trần Văn Thuấn đã dẫn đầu các đoàn công tác của Bộ Y tế đến từng điểm tiêm chủng để kiểm tra, giám sát các khâu chuẩn bị cho quá trình tiêm như bảo quản, vận chuyển vắc xin, bố trí các khu vực chức năng tại điểm tiêm chủng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cụ thể là chỗ đón tiếp, nơi ngồi chờ, phòng khám sàng lọc, phòng tiêm, phòng theo dõi sau tiêm, phòng xử lý sốc phản vệ... Các thứ trưởng đánh giá cao khâu chuẩn bị và tổ chức tiêm chủng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Theo thông tin từ Chương trình Tiêm chủng mở rộng quốc gia, hoạt động tiêm chủng tại cả 4 điểm tiêm chủng trong ngày đầu tiên đều diễn ra an toàn. 100% số người được tiêm chưa ghi nhận phản ứng sau tiêm.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Theo ước tính của Hãng tin TASS của Nga dựa trên các báo cáo từ truyền thông, từ cấp chính phủ và chuyên gia, hơn 300 triệu người trên toàn thế giới đã được tiêm chủng vắc xin ngừa COVID-19.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Đến nay khoảng 301,4 triệu người đã được tiêm chủng, cao hơn 2,5 lần so với số ca mắc COVID-19. Tính ra khoảng 3,8% dân số toàn cầu đã được tiêm phòng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trước đó, Tổ chức Y tế thế giới (WHO) cho biết cần khoảng 70% dân số toàn cầu được tiêm chủng để đạt được khả năng miễn dịch cộng đồng. Tỉ lệ tiêm chủng đã tăng lên 7,4 triệu lượt tiêm mỗi ngày trong tuần này, so với 4,4 triệu lượt tiêm chủng hằng ngày vào thời điểm cuối tháng 2 vừa qua.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">5 quốc gia hàng đầu chiếm tới 50% tổng số cá nhân được tiêm chủng. Hơn 90 triệu người đã được tiêm vắc xin ở Mỹ, khoảng 52,5 triệu ở Trung Quốc, khoảng 23 triệu ở Vương quốc Anh, khoảng 20,7 triệu ở Ấn Độ và khoảng 10,6 triệu ở Brazil.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Israel đứng đầu danh sách về tỉ lệ dân số được tiêm chủng (hơn 97%). Seychelles giữ vị trí thứ hai (84,5%) và Các tiểu vương quốc Ả Rập thống nhất (UAE) đứng thứ ba (65%).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><strong>Theo L. ANH/Tuổi Trẻ Online</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div>&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=thành phố&chinhxac=true">thành phố</a><a class="tag" target="_blank" href="/channel/2321/?q=Trung Quốc&chinhxac=true">Trung Quốc</a><a class="tag" target="_blank" href="/channel/2321/?q=Brazil&chinhxac=true">Brazil</a><a class="tag" target="_blank" href="/channel/2321/?q=Cam Ranh&chinhxac=true">Cam Ranh</a><a class="tag" target="_blank" href="/channel/2321/?q=Việt Nam&chinhxac=true">Việt Nam</a><a class="tag" target="_blank" href="/channel/2321/?q=tuổi trẻ&chinhxac=true">tuổi trẻ</a><a class="tag" target="_blank" href="/channel/2321/?q=Trường Sơn&chinhxac=true">Trường Sơn</a><a class="tag" target="_blank" href="/channel/2321/?q=tiêm chủng&chinhxac=true">tiêm chủng</a><a class="tag" target="_blank" href="/channel/2321/?q=Đoàn&chinhxac=true">Đoàn</a><a class="tag" target="_blank" href="/channel/2321/?q=cán bộ&chinhxac=true">cán bộ</a><a class="tag" target="_blank" href="/channel/2321/?q=Bệnh viện&chinhxac=true">Bệnh viện</a><a class="tag" target="_blank" href="/channel/2321/?q=Ấn Độ&chinhxac=true">Ấn Độ</a><a class="tag" target="_blank" href="/channel/2321/?q=WHO&chinhxac=true">WHO</a><a class="tag" target="_blank" href="/channel/2321/?q=thế giới&chinhxac=true">thế giới</a><a class="tag" target="_blank" href="/channel/2321/?q=Bộ Y tế&chinhxac=true">Bộ Y tế</a><a class="tag" target="_blank" href="/channel/2321/?q=bệnh nhi&chinhxac=true">bệnh nhi</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1426579">
  <input type="hidden" class="lead" value="Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2033/202103/benh-vien-y-hoc-co-truyen-tinh-sang-y-duc-tao-niem-tin-3046665/"><img src="/dataimages/202103//original/images2351526_YHCT.jpg"></img></a></div><a class="title" href="/channel/2033/202103/benh-vien-y-hoc-co-truyen-tinh-sang-y-duc-tao-niem-tin-3046665/">Bệnh viện y học cổ truyền tỉnh: Sáng y đức, tạo niềm tin</a></li><li><div class="avatar"><a href="/channel/2033/202103/sang-nay-83-viet-nam-bat-dau-tiem-vaccine-covid-19-3046598/"><img src="/dataimages/202103//original/images2352850_2.jpg"></img></a></div><a class="title" href="/channel/2033/202103/sang-nay-83-viet-nam-bat-dau-tiem-vaccine-covid-19-3046598/">Sáng nay 8/3, Việt Nam bắt đầu tiêm vaccine COVID-19</a></li><li><div class="avatar"><a href="/channel/2033/202103/sang-83-viet-nam-khong-ca-mac-covid-19-the-gioi-tren-117-trieu-ca-3046593/"><img src="/dataimages/202103//original/images2352840_1.jpg"></img></a></div><a class="title" href="/channel/2033/202103/sang-83-viet-nam-khong-ca-mac-covid-19-the-gioi-tren-117-trieu-ca-3046593/">Sáng 8/3, Việt Nam không ca mắc COVID-19, thế giới trên 117 triệu ca</a></li><li class="last-child"><div class="avatar"><a href="/channel/2033/202103/chieu-73-viet-nam-co-them-3-ca-covid-19-moi-3046530/"><img src="/dataimages/202103//original/images2352763_1.jpg"></img></a></div><a class="title" href="/channel/2033/202103/chieu-73-viet-nam-co-them-3-ca-covid-19-moi-3046530/">Chiều 7/3, Việt Nam có thêm 3 ca COVID-19 mới</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2033/202103/sang-73-co-2-ca-mac-covid-19-tai-kien-giang-3046485/"><img src="/dataimages/202103//original/images2352682_1.jpg"></img></a></div><a class="title" href="/channel/2033/202103/sang-73-co-2-ca-mac-covid-19-tai-kien-giang-3046485/">Sáng 7/3, có 2 ca mắc COVID-19 tại Kiên Giang</a></li><li><div class="avatar"><a href="/channel/2033/202103/chieu-6-3-them-6-ca-mac-covid-19-moi-tai-hai-duong-3046459/"><img src="/dataimages/202103//original/images2352652_images.jpg"></img></a></div><a class="title" href="/channel/2033/202103/chieu-6-3-them-6-ca-mac-covid-19-moi-tai-hai-duong-3046459/">Chiều 6-3 thêm 6 ca mắc COVID-19 mới tại Hải Dương</a></li><li><div class="avatar"><a href="/channel/2033/202103/mon-an-thuoc-giam-chung-nghen-khi-mang-thai-3046467/"><img src="/dataimages/202103//original/images2352665_cnh_thit_nac_khe_chua_resize.jpg"></img></a></div><a class="title" href="/channel/2033/202103/mon-an-thuoc-giam-chung-nghen-khi-mang-thai-3046467/">Món ăn thuốc giảm chứng nghén khi mang thai</a></li><li class="last-child"><div class="avatar"><a href="/channel/2033/202103/tiem-vaccine-covid-19-nhung-luu-y-ve-suc-khoe-3046431/"><img src="/dataimages/202103//original/images2352609_1.jpg"></img></a></div><a class="title" href="/channel/2033/202103/tiem-vaccine-covid-19-nhung-luu-y-ve-suc-khoe-3046431/">Tiêm vaccine COVID-19: Những lưu ý về sức khỏe</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2033&p=1426579&t=Chiều 8-3, 11 ca COVID mới tại Bình Dương, Ninh Thuận, TP.HCM, 1 ca tại Hải Dương&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>