<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Các trường quân đội ưu tiên xét tuyển thế nào? - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Các trường quân đội ưu tiên xét tuyển thế nào?"/>
  <meta name="description" content="Ban tuyển sinh quân sự (Bộ Quốc phòng) vừa có hướng dẫn xét tuyển thẳng, ưu tiên xét tuyển vào các trường đại học, học viện khối quân sự năm 2022. (Hà Nội, thành phố, Thủ tướng, học sinh, giáo dục,  kỹ thuật)"/>
  <meta property="og:description" content="Ban tuyển sinh quân sự (Bộ Quốc phòng) vừa có hướng dẫn xét tuyển thẳng, ưu tiên xét tuyển vào các trường đại học, học viện khối quân sự năm 2022."/>
  <meta property="og:url" content="https://baoquangngai.vn/channel/2027/202207/cac-truong-quan-doi-uu-tien-xet-tuyen-the-nao-3123656/"/>
  <meta property="og:image" content="https://baoquangngai.vn/dataimages/202207/original/images2464047_1.jpg"/>
  <meta name="keywords" content="Hà Nội, thành phố, Thủ tướng, học sinh, giáo dục,  kỹ thuật"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2027</div>
<div id="cate-name">BaoQuangNgai>>Giáo dục</div>
<div id="cate-title">Giáo dục</div>
<div id="cate-url">/channel/2027/</div>
<div id="cate-uri">giao-duc</div>
<div id="part-id">282</div>
<div id="cate-class">Giáo dục</div>
<div id="article-id">1505467</div>
<div id="article-title">Các trường quân đội ưu tiên xét tuyển thế nào?</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202207//normal/images2464047_1.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/13025/">Du học</a>
</li>
<li>
<a href="/channel/2064/">Học đường</a>
</li>
<li>
<a href="/channel/9422/">Tuyển sinh</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Các trường quân đội ưu tiên xét tuyển thế nào?</h1>
<div class="tool-article">
  <div class="date">17:20, 02/07/2022 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>Ban tuyển sinh quân sự (Bộ Quốc phòng) vừa có hướng dẫn xét tuyển thẳng, ưu tiên xét tuyển vào các trường đại học, học viện khối quân sự năm 2022.</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="586">
<tbody>
<tr>
	<td><img alt="Đại diện Ban tuyển sinh quân sự - Bộ Quốc phòng tư vấn cho thí sinh tại Ngày hội Tư vấn tuyển sinh - hướng nghiệp tại Hà Nội do báo Tuổi Trẻ tổ chức - Ảnh: NGUYỄN KHÁNH" src="/dataimages/202207/original/images2464047_1.jpg" style="width: 586px; height: 390px;" /></td>
</tr>
<tr>
	<td class="image_desc">Đại diện Ban tuyển sinh quân sự - Bộ Quốc phòng tư vấn cho thí sinh tại Ngày hội Tư vấn tuyển sinh - hướng nghiệp tại Hà Nội do báo Tuổi Trẻ tổ chức - Ảnh: NGUYỄN KHÁNH</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;"><span style="font-size:16px;"><strong>Trường hợp được tuyển thẳng</strong></span></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Theo đó, đối tượng được xét tuyển thẳng, áp dụng như quy định trong quy chế tuyển sinh năm nay gồm có:</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh thuộc đối tượng quy định tại khoản 1 và điểm a, khoản 2, điều 8 quy chế tuyển sinh: anh hùng lao động, anh hùng lực lượng vũ trang nhân dân, chiến sĩ thi đua toàn quốc đã tốt nghiệp THPT; thí sinh đoạt giải nhất, nhì, ba trong kỳ thi chọn học sinh giỏi quốc gia, quốc tế hoặc thi khoa học, kỹ thuật cấp quốc gia, quốc tế do Bộ Giáo dục và đào tạo tổ chức, cử tham gia; thời gian đoạt giải không quá 3 năm tính tới thời điểm xét tuyển thẳng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh thuộc đối tượng quy định tại điểm b và điểm c, khoản 4, điều 8 quy chế tuyển sinh gồm: Thí sinh là người dân tộc thiểu số rất ít người theo quy định hiện hành của Chính phủ và thí sinh 20 huyện nghèo biên giới, hải đảo thuộc khu vực Tây Nam Bộ.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh có nơi thường trú từ 3 năm trở lên, học 3 năm và tốt nghiệp THPT tại các huyện nghèo (học sinh phổ thông dân tộc nội trú tính theo nơi thường trú) theo quy định của Chính phủ, Thủ tướng Chính phủ.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trong đó, thí sinh thuộc đối tượng xét tuyển thẳng quy định tại điểm b và điểm c, khoản 4, điều 8 quy chế tuyển sinh phải có đủ điều kiện về hạnh kiểm, học lực theo quy định của Bộ Quốc phòng (nội dung cụ thể các trường công bố trong đề án tuyển sinh).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><span style="font-size:16px;"><strong>Trường hợp được ưu tiên xét tuyển</strong></span></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh thuộc đối tượng được xét tuyển thẳng nhưng không dùng quyền xét tuyển thẳng, được ưu tiên xét tuyển vào các ngành theo nguyện vọng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh đoạt giải khuyến khích trong kỳ thi chọn học sinh giỏi quốc gia; thí sinh đoạt giải tư trong cuộc thi khoa học, kỹ thuật cấp quốc gia được ưu tiên xét tuyển theo ngành phù hợp với môn thi hoặc nội dung đề tài dự thi đã đoạt giải; thời gian đoạt giải không quá 3 năm tính tới thời điểm xét tuyển.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><span style="font-size:16px;"><strong>Trường hợp xét tuyển học sinh giỏi bậc THPT</strong></span></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh tốt nghiệp THPT, đạt học lực giỏi, hạnh kiểm tốt năm lớp 10, lớp 11 và học kỳ 1 lớp 12 và tham gia kỳ thi học sinh giỏi bậc THPT cấp tỉnh, thành phố trực thuộc trung ương đoạt giải nhất, nhì, ba thuộc một trong các môn theo tổ hợp xét tuyển của trường dự tuyển hoặc tổ hợp 3 môn theo tổ hợp xét tuyển của trường dự tuyển.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh đoạt giải nhất, nhì, ba trong kỳ thi học sinh giỏi cấp tỉnh, thành phố trực thuộc trung ương, nếu chưa tốt nghiệp THPT được bảo lưu đến hết năm tốt nghiệp trung học phổ thông (chỉ bảo lưu đến năm thí sinh học xong lớp 12 và thi đạt tốt nghiệp THPT, những năm sau khi tốt nghiệp THPT không còn giá trị xét tuyển).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh tốt nghiệp THPT năm 2022, đạt học lực giỏi, hạnh kiểm tốt năm lớp 10, lớp 11 và học kỳ 1 lớp 12 và có kết quả điểm ngoại ngữ IELTS 5.0 điểm hoặc TOEFL iBT 50 điểm trở lên (chứng chỉ còn thời hạn sử dụng đến thời điểm xét tuyển).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh tốt nghiệp THPT năm 2022, đạt học lực giỏi, hạnh kiểm tốt năm lớp 10, lớp 11 và học kỳ 1 lớp 12 và đạt chứng chỉ ngoại ngữ tiếng Nga TRKI-2 trở lên (chứng chỉ còn thời hạn sử dụng đến thời điểm xét tuyển), đăng ký xét tuyển vào ngành ngôn ngữ Nga tại Học viện Khoa học quân sự.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh tốt nghiệp THPT năm 2022, đạt học lực giỏi, hạnh kiểm tốt năm lớp 10, lớp 11 và học kỳ 1 lớp 12 và đạt chứng chỉ ngoại ngữ tiếng Trung Quốc HSK-4 trở lên (chứng chỉ còn thời hạn sử dụng đến thời điểm xét tuyển), đăng ký xét tuyển vào ngành ngôn ngữ Trung Quốc tại Học viện Khoa học quân sự.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ban tuyển sinh quân sự lưu ý: Thí sinh đăng ký xét tuyển thẳng, ưu tiên xét tuyển và xét tuyển học sinh giỏi bậc THPT phải qua sơ tuyển, có đủ tiêu chuẩn tuyển sinh về chính trị, đạo đức, văn hóa, độ tuổi, sức khỏe theo quy định của Bộ Quốc phòng.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh phải có 2 loại hồ sơ: 1 bộ hồ sơ sơ tuyển và 1 bộ hồ sơ đăng ký xét tuyển thẳng (hoặc ưu tiên xét tuyển, xét tuyển học sinh giỏi bậc THPT).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh đã nộp hồ sơ sơ tuyển về trường đăng ký dự tuyển, nộp 1 bộ hồ sơ đăng ký xét tuyển thẳng, ưu tiên xét tuyển hoặc và xét tuyển học sinh giỏi bậc THPT tại Ban tuyển sinh quân sự cấp huyện (quận, thị xã, thành phố trực thuộc tỉnh).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh chưa nộp hồ sơ sơ tuyển phải tham gia sơ tuyển và nộp hồ sơ sơ tuyển cùng với hồ sơ đăng ký xét tuyển thẳng, ưu tiên xét tuyển hoặc và xét tuyển học sinh giỏi bậc THPT.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thí sinh không qua sơ tuyển, không có hồ sơ sơ tuyển tại các trường thì không được tham gia xét tuyển thẳng, ưu tiên xét tuyển, xét tuyển học sinh giỏi bậc THPT vào đào tạo đại học, cao đẳng quân sự các trường trong quân đội.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các thí sinh đủ điều kiện xét tuyển thẳng, ưu tiên xét tuyển thẳng như trên đăng ký xét tuyển và làm hồ sơ sơ tuyển tại ban tuyển sinh quân sự các huyện, quận, thị xã, thành phố trực thuộc tỉnh nơi thí sinh đăng ký hộ khẩu thường trú trước ngày 12-7.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Năm 2022, tổng chỉ tiêu xét tuyển vào các trường quân đội là gần 5.000 chỉ tiêu.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><em>Theo</em> <strong>Tuoitre.vn</strong></div>
<div style="text-align: justify;">&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=giáo dục&chinhxac=true">giáo dục</a><a class="tag" target="_blank" href="/channel/2321/?q= kỹ thuật&chinhxac=true"> kỹ thuật</a><a class="tag" target="_blank" href="/channel/2321/?q=Thủ tướng&chinhxac=true">Thủ tướng</a><a class="tag" target="_blank" href="/channel/2321/?q=Hà Nội&chinhxac=true">Hà Nội</a><a class="tag" target="_blank" href="/channel/2321/?q=thành phố&chinhxac=true">thành phố</a><a class="tag" target="_blank" href="/channel/2321/?q=học sinh&chinhxac=true">học sinh</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1505467">
  <input type="hidden" class="lead" value="Các trường quân đội ưu tiên xét tuyển thế nào?"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2104/202207/video-kiem-tra-cong-tac-chuan-bi-to-chuc-ky-thi-tot-nghiep-thpt-2022-3123489/"><img src="/dataimages/202207//original/images2463772_e1b70998034bc015995a.jpg"></img></a></div><a class="title" href="/channel/2104/202207/video-kiem-tra-cong-tac-chuan-bi-to-chuc-ky-thi-tot-nghiep-thpt-2022-3123489/">Video: Kiểm tra công tác chuẩn bị tổ chức Kỳ thi tốt nghiệp THPT 2022</a></li><li><div class="avatar"><a href="/channel/2027/202207/cong-nhan-177-co-so-giao-duc-dai-hoc-dat-tieu-chuan-chat-luong-3123610/"><img src="/dataimages/202207//original/images2463988_1.jpg"></img></a></div><a class="title" href="/channel/2027/202207/cong-nhan-177-co-so-giao-duc-dai-hoc-dat-tieu-chuan-chat-luong-3123610/">Công nhận 177 cơ sở giáo dục đại học đạt tiêu chuẩn chất lượng</a></li><li><div class="avatar"><a href="/channel/2027/202207/toa-dam-nhan-ky-niem-18-nam-ngay-truyen-thong-hoi-cuu-giao-chuc-viet-nam-3123450/"><img src="/dataimages/202207//original/images2463753_1_t_a___m.jpg"></img></a></div><a class="title" href="/channel/2027/202207/toa-dam-nhan-ky-niem-18-nam-ngay-truyen-thong-hoi-cuu-giao-chuc-viet-nam-3123450/">Tọa đàm nhân kỷ niệm 18 năm Ngày truyền thống Hội Cựu giáo chức Việt Nam</a></li><li class="last-child"><div class="avatar"><a href="/channel/2027/202206/khai-mac-hoi-thi-giang-vien-ly-luan-chinh-tri-gioi-cap-tinh-nam-2022-3123285/"><img src="/dataimages/202206//original/images2463511_IMG_7364__1_.jpg"></img></a></div><a class="title" href="/channel/2027/202206/khai-mac-hoi-thi-giang-vien-ly-luan-chinh-tri-gioi-cap-tinh-nam-2022-3123285/">Khai mạc Hội thi Giảng viên lý luận chính trị giỏi cấp tỉnh năm 2022</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2027/202206/bo-sung-doi-tuong-duoc-dac-cach-xet-cong-nhan-tot-nghiep-trung-hoc-pho-thong-3123126/"><img src="/dataimages/202206//original/images2463288_1_1656477065969.jpg"></img></a></div><a class="title" href="/channel/2027/202206/bo-sung-doi-tuong-duoc-dac-cach-xet-cong-nhan-tot-nghiep-trung-hoc-pho-thong-3123126/">Bổ sung đối tượng được đặc cách xét công nhận tốt nghiệp trung học phổ thông</a></li><li><div class="avatar"><a href="/channel/2027/202206/tu-227-thi-sinh-dang-ky-dieu-chinh-nguyen-vong-xet-tuyen-dai-hoc-khong-gioi-han-so-lan-3122534/"><img src="/dataimages/202206//original/images2462541_1.jpg"></img></a></div><a class="title" href="/channel/2027/202206/tu-227-thi-sinh-dang-ky-dieu-chinh-nguyen-vong-xet-tuyen-dai-hoc-khong-gioi-han-so-lan-3122534/">Từ 22/7, thí sinh đăng ký, điều chỉnh nguyện vọng xét tuyển đại học không giới hạn số lần</a></li><li><div class="avatar"><a href="/channel/2027/202206/mot-truong-dai-hoc-viet-nam-lot-top-truong-hang-dau-chau-a-3122755/"><img src="/dataimages/202206//original/images2462804_1.jpg"></img></a></div><a class="title" href="/channel/2027/202206/mot-truong-dai-hoc-viet-nam-lot-top-truong-hang-dau-chau-a-3122755/">Một trường đại học Việt Nam lọt TOP trường hàng đầu châu Á</a></li><li class="last-child"><div class="avatar"><a href="/channel/2027/202206/du-kien-ngay-57-se-cong-bo-diem-thi-vao-lop-10-3122475/"><img src="/dataimages/202206//original/images2462112_55c625b090bb53e50aaa.jpg"></img></a></div><a class="title" href="/channel/2027/202206/du-kien-ngay-57-se-cong-bo-diem-thi-vao-lop-10-3122475/">Dự kiến ngày 5/7 sẽ công bố điểm thi vào lớp 10</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2027&p=1505467&t=Các trường quân đội ưu tiên xét tuyển thế nào?&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js?v=1.1">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>