<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính"/>
  <meta name="description" content="(Báo Quảng Ngãi)- Thanh tra tỉnh đã chú trọng cải cách thủ tục hành chính (TTHC) theo hướng đơn giản, thông suốt, hiệu quả trên tất cả các lĩnh vực của ngành, tạo những chuyển biến tích cực trong thực hiện nhiệm vụ. (quyết định, quản lý, kỷ cương hành chính, kiểm lâm, Quảng Ngãi, thành phố, UBND tỉnh, Đoàn, cán bộ)"/>
  <meta property="og:description" content="(Báo Quảng Ngãi)- Thanh tra tỉnh đã chú trọng cải cách thủ tục hành chính (TTHC) theo hướng đơn giản, thông suốt, hiệu quả trên tất cả các lĩnh vực của ngành, tạo những chuyển biến tích cực trong thực hiện nhiệm vụ."/>
  <meta property="og:url" content="https://baoquangngai.vn/channel/2023/202202/thanh-tra-tinh-nang-cao-chat-luong-cai-cach-hanh-chinh-3104789/"/>
  <meta property="og:image" content="https://baoquangngai.vn/dataimages/202202/original/images2436679_TTTINH.jpg"/>
  <meta name="keywords" content="quyết định, quản lý, kỷ cương hành chính, kiểm lâm, Quảng Ngãi, thành phố, UBND tỉnh, Đoàn, cán bộ"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2023</div>
<div id="cate-name">BaoQuangNgai>>Chính trị</div>
<div id="cate-title">Chính trị</div>
<div id="cate-url">/channel/2023/</div>
<div id="cate-uri">chinhtri</div>
<div id="part-id">282</div>
<div id="cate-class">Chính trị</div>
<div id="article-id">1485693</div>
<div id="article-title">Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202202//normal/images2436679_TTTINH.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/9502/">Nhân sự</a>
</li>
<li>
<a href="/channel/2054/">Xây dựng Đảng</a>
</li>
<li>
<a href="/channel/2055/">Đạo đức Hồ Chí Minh</a>
</li>
<li>
<a href="/channel/9282/">Đối ngoại</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính</h1>
<div class="tool-article">
  <div class="date">23:43, 26/02/2022 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>(Báo Quảng Ngãi)- Thanh tra tỉnh đã chú trọng cải cách thủ tục hành chính (TTHC) theo hướng đơn giản, thông suốt, hiệu quả trên tất cả các lĩnh vực của ngành, tạo những chuyển biến tích cực trong thực hiện nhiệm vụ.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2023/201511/thanh-tra-tinh-quang-ngai-no-luc-phan-dau-nang-cao-chat-luong-cong-tac-2643755/">Thanh tra tỉnh Quảng Ngãi: Nỗ lực phấn đấu nâng cao chất lượng công tác</a>
          </li>
          <li>
            <a href="/channel/2026/201608/cong-an-thanh-tra-tinh-ky-ket-quy-che-phoi-hop-2723254/">Công an - Thanh tra tỉnh: Ký kết quy chế phối hợp</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Tạo thuận lợi cho tổ chức, công dân</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Phó Chánh Thanh tra tỉnh Trần Văn Thừa cho biết, để thực hiện nhiệm vụ cải cách hành chính (CCHC), Thanh tra tỉnh đã ban hành Kế hoạch CCHC, kiểm soát TTHC và ứng dụng công nghệ thông tin trong hoạt động công vụ. Thanh tra tỉnh tham mưu Chủ tịch UBND tỉnh phê duyệt Kế hoạch thanh tra, kiểm tra năm 2021; đôn đốc toàn ngành trình thủ trưởng cùng cấp phê duyệt kế hoạch thanh tra, kiểm tra đúng hạn, có trọng tâm, trọng điểm. Đặc biệt, Thanh tra tỉnh nghiêm túc kiểm điểm rút kinh nghiệm đối với những chỉ số thành phần trong CCHC thực hiện chưa tốt, xây dựng lộ trình khắc phục cụ thể.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="800">
<tbody>
<tr>
	<td><img alt="Lãnh đạo Thanh tra tỉnh công bố quyết định thanh tra tại Chi cục Kiểm lâm tỉnh." src="/dataimages/202202/original/images2436679_TTTINH.jpg" style="width: 800px; height: 403px;" /></td>
</tr>
<tr>
	<td class="image_desc">Lãnh đạo Thanh tra tỉnh công bố quyết định thanh tra tại Chi cục Kiểm lâm tỉnh.</td>
</tr>
</tbody>
</table>
Thanh tra tỉnh đã chủ trì, phối hợp xử lý trùng lặp trong thanh tra, kiểm tra doanh nghiệp, đảm bảo yêu cầu thanh tra, kiểm tra không quá 1 lần/năm. Qua kiểm tra có 212 đơn vị, doanh nghiệp có số cuộc thanh tra, kiểm tra trên 1 cuộc/năm được xử lý chỉ còn 1 cuộc/năm; có 11 sở, ban, ngành và 8 huyện, thị xã, thành phố điều chỉnh kế hoạch thanh tra, kiểm tra để tránh trùng lặp. Qua đó, tạo điều kiện thuận lợi cho doanh nghiệp phát triển sản xuất, kinh doanh.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Để góp phần hiện đại hóa nền hành chính nhà nước, hướng tới chính quyền điện tử, Thanh tra tỉnh thực hiện 2 dịch vụ công trực tuyến mức độ 3, 4 và 13 TTHC mức độ 2; triển khai phần mềm quản lý Văn phòng điện tử; phát hành văn bản điện tử có chữ ký số; tăng cường trao đổi văn bản điện tử giữa cơ quan Thanh tra tỉnh với các cơ quan hành chính nhà nước có liên quan và trong hoạt động nội bộ. Tất cả công chức sử dụng thư điện tử công vụ trong trao đổi, giải quyết công việc...</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Chấp hành kỷ luật, kỷ cương hành chính&nbsp;</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trong quá trình triển khai nhiệm vụ, Thanh tra tỉnh luôn coi trọng công tác kiểm tra nhằm tăng cường trách nhiệm của cán bộ, công chức trong việc tuyên truyền và tổ chức thực hiện kế hoạch CCHC. Các nội dung kế hoạch cơ bản được tổ chức thực hiện đồng bộ, góp phần đưa hoạt động CCHC đi vào chiều sâu, gắn với hoạt động chuyên môn trên các lĩnh vực như thanh tra, tiếp công dân; giải quyết khiếu nại, tố cáo; phòng, chống tham nhũng; tiếp nhận và xử lý đơn thư bảo đảm đúng quy định của pháp luật...</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Lãnh đạo Thanh tra tỉnh phân công công chức thường xuyên kiểm tra tiến độ thực hiện công việc của các phòng nghiệp vụ, các đoàn thanh tra, tổ công tác, để kịp thời báo cáo Chánh Thanh tra đôn đốc, nhắc nhở thực hiện nhiệm vụ đúng thời gian quy định. Năm 2021, đơn vị đã kiểm tra việc thực hiện chức trách, nhiệm vụ được giao tại 2/6 phòng chuyên môn thuộc cơ quan, kịp thời chấn chỉnh các sai sót trong quá trình thực hiện nhiệm vụ.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Thanh tra tỉnh cũng yêu cầu thủ trưởng các cơ quan thanh tra trong tỉnh chỉ đạo tổ chức thực hiện nhiệm vụ một cách linh hoạt, sáng tạo, vừa đúng pháp luật, vừa phù hợp với thực tế; đổi mới phương pháp, cách thức tiến hành thanh tra, kiểm tra từ khâu chuẩn bị thanh tra, tiến hành thanh tra, kết thúc thanh tra...</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Xác định yếu tố con người là quan trọng trong cải cách TTHC, Thanh tra tỉnh đã củng cố, kiện toàn tổ chức bộ máy phù hợp với chức năng, nhiệm vụ, đáp ứng yêu cầu quản lý nhà nước. Bên cạnh đó, đơn vị đã bố trí sắp xếp cán bộ, công chức bảo đảm cơ cấu vị trí việc làm theo quy định; quan tâm bồi dưỡng, đào tạo nâng cao trình độ; tăng cường kỷ luật, kỷ cương hành chính đối với cán bộ, công chức ngành thanh tra.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><em>Bài, ảnh:</em><strong> BÁ SƠN</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div>&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=Đoàn&chinhxac=true">Đoàn</a><a class="tag" target="_blank" href="/channel/2321/?q=UBND tỉnh&chinhxac=true">UBND tỉnh</a><a class="tag" target="_blank" href="/channel/2321/?q=cán bộ&chinhxac=true">cán bộ</a><a class="tag" target="_blank" href="/channel/2321/?q=quyết định&chinhxac=true">quyết định</a><a class="tag" target="_blank" href="/channel/2321/?q=quản lý&chinhxac=true">quản lý</a><a class="tag" target="_blank" href="/channel/2321/?q=kỷ cương hành chính&chinhxac=true">kỷ cương hành chính</a><a class="tag" target="_blank" href="/channel/2321/?q=kiểm lâm&chinhxac=true">kiểm lâm</a><a class="tag" target="_blank" href="/channel/2321/?q=Quảng Ngãi&chinhxac=true">Quảng Ngãi</a><a class="tag" target="_blank" href="/channel/2321/?q=thành phố&chinhxac=true">thành phố</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1485693">
  <input type="hidden" class="lead" value="Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2023/202202/nguoi-con-uu-tu-cua-que-huong-nui-an-song-tra-3104292/"><img src="/dataimages/202202//original/images2436644_1.jpg"></img></a></div><a class="title" href="/channel/2023/202202/nguoi-con-uu-tu-cua-que-huong-nui-an-song-tra-3104292/">Người con ưu tú của quê hương núi Ấn - sông Trà</a></li><li><div class="avatar"><a href="/channel/2023/202202/trien-khai-cac-van-ban-cua-trung-uong-cua-tinh-ve-xay-dung-chinh-don-dang-3104290/"><img src="/dataimages/202202//original/images2436660_hn2.jpg"></img></a></div><a class="title" href="/channel/2023/202202/trien-khai-cac-van-ban-cua-trung-uong-cua-tinh-ve-xay-dung-chinh-don-dang-3104290/">Triển khai các văn bản của Trung ương, của tỉnh về xây dựng, chỉnh đốn Đảng</a></li><li><div class="avatar"><a href="/channel/2022/202202/vo-cung-thuong-tiec-dong-chi-pham-thanh-bien-nguyen-bi-thu-tinh-uy-quang-ngai-3104235/"><img src="/dataimages/202202//original/images2436627_BIEN1.jpg"></img></a></div><a class="title" href="/channel/2022/202202/vo-cung-thuong-tiec-dong-chi-pham-thanh-bien-nguyen-bi-thu-tinh-uy-quang-ngai-3104235/">VÔ CÙNG THƯƠNG TIẾC ĐỒNG CHÍ PHẠM THANH BIỀN - NGUYÊN BÍ THƯ TỈNH ỦY QUẢNG NGÃI</a></li><li class="last-child"><div class="avatar"><a href="/channel/2023/202202/cong-bo-3-nghi-quyet-cua-uy-ban-thuong-vu-quoc-hoi-khoa-xv-3104272/"><img src="/dataimages/202202//original/images2436629_2.jpg"></img></a></div><a class="title" href="/channel/2023/202202/cong-bo-3-nghi-quyet-cua-uy-ban-thuong-vu-quoc-hoi-khoa-xv-3104272/">Công bố 3 Nghị quyết của Ủy ban Thường vụ Quốc hội khóa XV</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2023/202202/dau-tranh-chong-cac-luan-dieu-xuyen-tac-3104123/"><img src="/dataimages/202202//original/images2434845_XTAC.jpg"></img></a></div><a class="title" href="/channel/2023/202202/dau-tranh-chong-cac-luan-dieu-xuyen-tac-3104123/">Đấu tranh chống các luận điệu xuyên tạc</a></li><li><div class="avatar"><a href="/channel/2023/202202/trong-cay-xanh-tren-tuyen-bien-gioi-bien-3104268/"><img src="/dataimages/202202//original/images2435338_TC.jpg"></img></a></div><a class="title" href="/channel/2023/202202/trong-cay-xanh-tren-tuyen-bien-gioi-bien-3104268/">Trồng cây xanh trên tuyến biên giới biển</a></li><li><div class="avatar"><a href="/channel/2023/202202/khang-dinh-va-lam-sau-sac-them-gia-tri-cot-loi-cua-chu-nghia-xa-hoi-3103957/"><img src="/dataimages/202202//original/images2436220_ACNXH.jpg"></img></a></div><a class="title" href="/channel/2023/202202/khang-dinh-va-lam-sau-sac-them-gia-tri-cot-loi-cua-chu-nghia-xa-hoi-3103957/">Khẳng định và làm sâu sắc thêm giá trị cốt lõi của chủ nghĩa xã hội</a></li><li class="last-child"><div class="avatar"><a href="/channel/2481/202202/khi-chat-hum-thieng-yen-the-tren-chien-truong-quang-ngai-3103839/"><img src="/dataimages/202202//original/images2435826_YT.jpg"></img></a></div><a class="title" href="/channel/2481/202202/khi-chat-hum-thieng-yen-the-tren-chien-truong-quang-ngai-3103839/">Khí chất Hùm Thiêng Yên Thế trên chiến trường Quảng Ngãi</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2023&p=1485693&t=Thanh tra tỉnh: Nâng cao chất lượng cải cách hành chính&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js?v=1.1">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>