<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố"/>
  <meta name="description" content="Theo bản tin Bộ Y tế về tình hình dịch COVID-19, ngày 3/12, cả nước ghi nhận 13.670 ca mắc mới, trong đó có 8.628 ca cộng đồng. Báo Quảng Ngãi điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Quảng Ngãi"/>
  <meta property="og:description" content="Theo bản tin Bộ Y tế về tình hình dịch COVID-19, ngày 3/12, cả nước ghi nhận 13.670 ca mắc mới, trong đó có 8.628 ca cộng đồng."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2033/202112/them-13670-ca-mac-covid-19-moi-tai-59-tinh-thanh-pho-3092346/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202112/original/images2419016_1.jpg"/>
  <meta name="keywords" content="báo Quảng Ngãi, báo Quảng Ngãi điện tử, bao Quang Ngai, bao Quang Ngai dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2033</div>
<div id="cate-name">BaoQuangNgai>>Sức khoẻ</div>
<div id="cate-title">Sức khoẻ</div>
<div id="cate-url">/channel/2033/</div>
<div id="cate-uri">suckhoe</div>
<div id="part-id">282</div>
<div id="cate-class">Sức khoẻ</div>
<div id="article-id">1473504</div>
<div id="article-title">Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202112//normal/images2419016_1.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/9242/">Dinh dưỡng</a>
</li>
<li>
<a href="/channel/2081/">Sức khoẻ cộng đồng</a>
</li>
<li>
<a href="/channel/2082/">Thông tin y dược</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố</h1>
<div class="tool-article">
  <div class="date">18:35, 03/12/2021 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>Theo bản tin Bộ Y tế về tình hình dịch COVID-19, ngày 3/12, cả nước ghi nhận 13.670 ca mắc mới, trong đó có 8.628 ca cộng đồng.</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="800">
<tbody>
<tr>
	<td><img alt="Hình minh họa." src="/dataimages/202112/original/images2419016_1.jpg" style="width: 800px; height: 590px;" /></td>
</tr>
<tr>
	<td class="image_desc">Hình minh họa.</td>
</tr>
</tbody>
</table>
<strong>Tình hình dịch</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Tính từ 16h ngày 2/12 đến 16h ngày 3/12, trên Hệ thống Quốc gia quản lý ca bệnh COVID-19 ghi nhận 13.670 ca nhiễm mới, trong đó 9 ca nhập cảnh và 13.661 ca ghi nhận trong nước (giảm 16 ca so với ngày trước đó) tại 59 tỉnh, thành phố (có 8.628 ca trong cộng đồng).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các tỉnh, thành phố ghi nhận ca bệnh như sau: TP. Hồ Chí Minh (1.311), Cần Thơ (982), Hà Nội (791), Sóc Trăng (791), Tây Ninh (779), Đồng Tháp (608), Bình Thuận (581), Bến Tre (571), Vĩnh Long (564), Bà Rịa - Vũng Tàu (560), Đồng Nai (496), Cà Mau (489), Bình Phước (477), Khánh Hòa (450), Kiên Giang (350), Bạc Liêu (334), Bình Dương (302), An Giang (285), Trà Vinh (226), Bình Định (204), Hải Phòng (198), Hậu Giang (192), Đắk Lắk (171), Đắk Nông (138), Nghệ An (133), Thừa Thiên Huế (128), Bắc Ninh (127), Hà Giang (120), Đà Nẵng (119), Tiền Giang (117), Long An (112), Thái Nguyên (98), Lâm Đồng (98), Ninh Thuận (82), Thanh Hóa (73), Quảng Nam (67), Gia Lai (48), Phú Thọ (45), Hà Tĩnh (45), Vĩnh Phúc (40), Quảng Ngãi (39), Nam Định (38), Phú Yên (37), Hải Dương (34), Tuyên Quang (30), Thái Bình (26), Hưng Yên (26), Bắc Giang (26), Hòa Bình (23), Yên Bái (19), Quảng Bình (16), Kon Tum (16), Lào Cai (7), Quảng Ninh (7), Cao Bằng (5), Bắc Kạn (4), Hà Nam (3), Điện Biên (2), Sơn La (1).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ngày 3/12, sau khi rà soát và bổ sung đầy đủ thông tin, Sở Y tế Thừa Thiên Huế đăng ký bổ sung thông tin cho 822 ca nhiễm đã được lấy mẫu từ những ngày trước đó tại Thừa Thiên Huế trên Hệ thống Quốc gia quản lý ca bệnh COVID-19.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các địa phương ghi nhận số ca nhiễm giảm nhiều nhất so với ngày trước đó: TP. Hồ Chí Minh (427), Bạc Liêu (158), Bình Dương (112).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các địa phương ghi nhận số ca nhiễm tăng cao nhất so với ngày trước đó: Hà Nội (292), Hải Phòng (161), Đắk Lắk (113).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trung bình số ca nhiễm mới trong nước ghi nhận trong 7 ngày qua: 13.649 ca/ngày.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Kể từ đầu dịch đến nay, Việt Nam có 1.280.780 ca nhiễm, đứng thứ 35/223 quốc gia và vùng lãnh thổ, trong khi với tỷ lệ số ca nhiễm/1 triệu dân, Việt Nam đứng thứ 149/223 quốc gia và vùng lãnh thổ (bình quân cứ 1 triệu người có 12.993 ca nhiễm).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Đợt dịch thứ 4 (từ ngày 27/4 đến nay), số ca nhiễm mới ghi nhận trong nước là 1.275.518 ca, trong đó có 1.003.642 bệnh nhân đã được công bố khỏi bệnh.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Có 1 tỉnh, thành phố không có ca lây nhiễm thứ phát trên địa bàn trong 14 ngày qua: Bắc Kạn.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các địa phương ghi nhận số nhiễm tích lũy cao trong đợt dịch này: TP. Hồ Chí Minh (475.182), Bình Dương (283.589), Đồng Nai (88.726), Long An (38.516), Tây Ninh (30.904).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Tình hình điều trị</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Số bệnh nhân khỏi bệnh</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Bệnh nhân được công bố khỏi bệnh trong ngày: 1.149 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Tổng số ca được điều trị khỏi: 1.006.459 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Số bệnh nhân nặng đang điều trị là 6.449 ca, trong đó:</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Thở oxy qua mặt nạ: 4.219 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Thở oxy dòng cao HFNC: 1.366 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Thở máy không xâm lấn: 189 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Thở máy xâm lấn: 661 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- ECMO: 14 ca.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Tình hình xét nghiệm</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Trong 24h qua, đã thực hiện 222.341 xét nghiệm cho 444.580 lượt người.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">- Số lượng xét nghiệm từ 27/4 đến nay, đã thực hiện 26.736.470 mẫu cho 69.433.777 lượt người.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Tình hình tiêm chủng</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trong ngày 2/12, có 710.914 liều vaccine phòng COVID-19 được tiêm. Tổng số liều vaccine đã được tiêm là 125.857.027 liều, trong đó tiêm 1 mũi là 72.632.858 liều, tiêm mũi 2 là 53.224.169 liều.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><em>Theo</em> <strong>VTV.vn</strong></div>
<div style="text-align: justify;">&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div class="box-feedback" articleId="baoquangngai-1473504">
  <input type="hidden" class="lead" value="Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2033/202112/sang-312-ghi-nhan-21-ca-covid-19-cong-dong-va-2-ca-tu-vong-3092283/"><img src="/dataimages/202112//original/images2418851_covid3.jpg"></img></a></div><a class="title" href="/channel/2033/202112/sang-312-ghi-nhan-21-ca-covid-19-cong-dong-va-2-ca-tu-vong-3092283/">Sáng 3/12, ghi nhận 21 ca Covid-19 cộng đồng và 2 ca tử vong</a></li><li><div class="avatar"><a href="/channel/2033/202112/sang-212-ghi-nhan-24-ca-covid-19-trong-do-co-4-ca-cong-dong-3092220/"><img src="/dataimages/202110//original/images2408200_cov1.jpg"></img></a></div><a class="title" href="/channel/2033/202112/sang-212-ghi-nhan-24-ca-covid-19-trong-do-co-4-ca-cong-dong-3092220/">Sáng 2/12, ghi nhận 24 ca Covid-19, trong đó có 4 ca cộng đồng</a></li><li><div class="avatar"><a href="/channel/2033/202112/ngay-212-co-13698-ca-mac-covid-19-tp-hcm-van-nhieu-nhat-voi-1738-ca-3092209/"><img src="/dataimages/202112//original/images2418827_1.jpg"></img></a></div><a class="title" href="/channel/2033/202112/ngay-212-co-13698-ca-mac-covid-19-tp-hcm-van-nhieu-nhat-voi-1738-ca-3092209/">Ngày 2/12: Có 13.698 ca mắc COVID-19, TP HCM vẫn nhiều nhất với 1.738 ca</a></li><li class="last-child"><div class="avatar"><a href="/channel/2033/202112/chieu-212-ghi-nhan-14-ca-covid-19-3092176/"><img src="/dataimages/202112//original/images2418775_covid1.jpg"></img></a></div><a class="title" href="/channel/2033/202112/chieu-212-ghi-nhan-14-ca-covid-19-3092176/">Chiều 2/12, ghi nhận 14 ca Covid-19</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2033/202112/chieu-112-ghi-nhan-them-16-ca-covid-19-3092021/"><img src="/dataimages/202112//original/images2418601_covid.jpg"></img></a></div><a class="title" href="/channel/2033/202112/chieu-112-ghi-nhan-them-16-ca-covid-19-3092021/">Chiều 1/12, ghi nhận thêm 16 ca Covid-19</a></li><li><div class="avatar"><a href="/channel/2033/202112/ngay-112-ghi-nhan-them-14508-ca-mac-covid-19-moi-tai-60-tinh-thanh-pho-3092091/"><img src="/dataimages/202112//original/images2418649_1.jpeg"></img></a></div><a class="title" href="/channel/2033/202112/ngay-112-ghi-nhan-them-14508-ca-mac-covid-19-moi-tai-60-tinh-thanh-pho-3092091/">Ngày 1/12, ghi nhận thêm 14.508 ca mắc COVID-19 mới tại 60 tỉnh, thành phố</a></li><li><div class="avatar"><a href="/channel/2033/202112/sang-112-ghi-nhan-34-ca-covid-19-trong-do-co-6-ca-cong-dong-3091923/"><img src="/dataimages/202112//original/images2418438_covid2.jpg"></img></a></div><a class="title" href="/channel/2033/202112/sang-112-ghi-nhan-34-ca-covid-19-trong-do-co-6-ca-cong-dong-3091923/">Sáng 1/12, ghi nhận 34 ca Covid-19, trong đó có 6 ca cộng đồng</a></li><li class="last-child"><div class="avatar"><a href="/channel/2033/202111/toi-3011-ghi-nhan-39-ca-covid-19-3091838/"><img src="/dataimages/202111//original/images2418383_covid1.jpg"></img></a></div><a class="title" href="/channel/2033/202111/toi-3011-ghi-nhan-39-ca-covid-19-3091838/">Tối 30/11, ghi nhận 39 ca Covid-19</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2033&p=1473504&t=Thêm 13.670 ca mắc COVID-19 mới tại 59 tỉnh, thành phố&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js?v=1.1">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>