<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần"/>
  <meta name="description" content="Thống đốc vùng Lombardy cho biết ông sẽ tự cách ly trong 2 tuần vì một trong số các cộng sự của ông nằm trong số 400 ca nhiễm virus corona chủng mới tại Italia. (Tây Ban Nha, lân, Châu Á, Bộ Y tế, Châu Âu, Facebook, Nhật Bản, Trung Quốc, kinh tế, dân sinh)"/>
  <meta property="og:description" content="Thống đốc vùng Lombardy cho biết ông sẽ tự cách ly trong 2 tuần vì một trong số các cộng sự của ông nằm trong số 400 ca nhiễm virus corona chủng mới tại Italia."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2030/202002/italia-so-ca-nhiem-covid-19-tang-len-400-thong-doc-tu-cach-ly-2-tuan-2990266/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202002/original/images2269369_1.png"/>
  <meta name="keywords" content="Tây Ban Nha, lân, Châu Á, Bộ Y tế, Châu Âu, Facebook, Nhật Bản, Trung Quốc, kinh tế, dân sinh"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2030</div>
<div id="cate-name">BaoQuangNgai>>Quốc tế</div>
<div id="cate-title">Quốc tế</div>
<div id="cate-url">/channel/2030/</div>
<div id="cate-uri">quoc-te</div>
<div id="part-id">282</div>
<div id="cate-class">Quốc tế</div>
<div id="article-id">1368340</div>
<div id="article-title">Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202002//normal/images2269369_1.png</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/2073/">Bình luận</a>
</li>
<li>
<a href="/channel/2071/">Tin tức</a>
</li>
<li>
<a href="/channel/9249/">Tư liệu</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần</h1>
<div class="tool-article">
  <div class="date">08:26, 27/02/2020 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>Thống đốc vùng Lombardy cho biết ông sẽ tự cách ly trong 2 tuần vì một trong số các cộng sự của ông nằm trong số 400 ca nhiễm virus corona chủng mới tại Italia.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2030/202002/virus-corona-can-quet-khap-cac-chau-luc-the-gioi-dung-ngoi-khong-yen-2990189/">Virus corona càn quét khắp các châu lục, thế giới &quot;đứng ngồi không yên&quot;</a>
          </li>
          <li>
            <a href="/channel/2030/202002/my-ghi-nhan-57-ca-nhiem-covid-19-canh-bao-nguy-co-dich-lay-lan-toan-quoc-2990094/">Mỹ ghi nhận 57 ca nhiễm Covid-19, cảnh báo nguy cơ dịch lây lan toàn quốc</a>
          </li>
          <li>
            <a href="/channel/2030/202002/dien-bien-nong-tai-cac-o-dich-covid-19-khap-the-gioi-2990021/">Diễn biến nóng tại các 'ổ dịch' Covid-19 khắp thế giới</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">Trong video được đăng trên Facebook ngày 26/2, ông Attilio Fontana, thống đốc vùng Lombardy, cho biết một thành viên trong đội ngũ làm việc của ông đã có kết quả xét nghiệm dương tính với virus corona chủng mới (Covid-19). Do vậy, ông sẽ tự cách ly trong khoảng thời gian 2 tuần.&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="640">
<tbody>
<tr>
	<td><img alt="Thống đốc vùng Lombardy Attilio Fontana thông báo tự cách ly 2 tuần sau khi một cộng sự bị nhiễm virus corona. (Ảnh: Ilpost)" src="/dataimages/202002/original/images2269368_1.png" style="width: 640px; height: 322px;" /></td>
</tr>
<tr>
	<td class="image_desc">Thống đốc vùng Lombardy Attilio Fontana thông báo tự cách ly 2 tuần sau khi một cộng sự bị nhiễm virus corona. (Ảnh: Ilpost)</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">&ldquo;Số ca nhiễm vẫn tiếp tục tăng lên, không quá đáng kể nhưng vẫn có thêm những người bị nhiễm virus&hellip; và có vẻ như một cộng sự thân cận của tôi đã bị xác nhận nhiễm virus&rdquo;, ông Fontana cho biết.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">&ldquo;Đó là người tôi thường xuyên làm việc cùng, một người thông minh giúp đỡ tôi rất nhiều. Không may là, các kết quả xét nghiệm xác nhận cô ấy bị nhiễm virus corona. Rõ ràng, tất cả những người trong nhóm, bao gồm cả tôi, cũng phải xét nghiệm và thông tin nhận được đó là, đến thời điểm hiện tại, chúng tôi vẫn chưa bị nhiễm bệnh, do vậy chúng tôi có thể tiếp tục làm việc đê chiến đấu với sự lây lan của virus. Tôi cảm thấy rất vui cho tôi và các cộng sự của tôi, mặc dù sự thay đổi từ ngày hôm nay đồng nghĩa với việc tôi cũng sẽ phải tuân thủ các quy định của Viện Y tế Cấp cao và tự cách ly trong 2 tuần, điều sẽ giúp bảo vệ những người làm việc cùng tôi&rdquo;, ông Fontana cho biết thêm.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Vào cuối ngày 26/2, giới chức Italia xác nhận có tổng cộng 400 người nhiễm virus corona chủng mới (Covid-19) tại nước này. Trước đó vào tối 25/2, mới chỉ có 80 ca nhiễm được ghi nhận tại Italia.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Các khu vực bị ảnh hưởng nặng nề nhất nằm ở vùng công nghiệp phía bắc của Italia - Lombardy, khu vực xung quanh Milan và vùng Veneto gần Venice. Hai "điểm nóng" bùng phát dịch tại Italia là Lombardy và Veneto vốn được coi là &ldquo;động cơ tăng trưởng kinh tế&rdquo; mang lại 1/3 GDP cho Italia.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Số ca tử vong vì virus Covid-19 tại Italia tính đến thời điểm hiện tại là 12 người. Từ 3 ca nhiễm bệnh hôm 21/2, hiện Italia đã trở thành nơi bùng phát dịch Covid-19 mạnh nhất bên ngoài châu Á, chỉ sau Trung Quốc, Hàn Quốc và Nhật Bản.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Chính quyền Italia đã triển khai hàng loạt biện pháp để kiểm soát dịch corona. 11 thị trấn nằm ở vùng tâm dịch, với tổng cộng 55.000 dân sinh sống, đã bị phong tỏa.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Italia cũng đóng cửa hàng loạt trường học, đại học, các điểm du lịch nổi tiếng, nhiều doanh nghiệp cho nhân viên làm việc ở nhà. Tuy nhiên, giới chức Italia bác bỏ phương án đóng cửa biên giới, thay vào đó nỗ lực phối hợp với cơ quan y tế các nước lân cận để đối phó dịch.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Giới chức Italia đang ra sức truy tìm &ldquo;bệnh nhân số 0&rdquo; - người đầu tiên mang mầm bệnh Covid-19 vào Italia. Tuy nhiên, đây được cho là một nhiệm vụ khó khăn.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Chỉ trong 2 ngày gần đây, hàng loạt nước châu Âu gồm Áo, Croatia, Hy Lạp, Na Uy, Thụy Sĩ, Georgia và Bắc Macedonia đều ghi nhận những ca nhiễm virus Covid-19 đầu tiên, trong đó có nhiều người từng tới Italia.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Bộ Y tế Romania hôm nay xác nhận một công dân nước này, người có tiếp xúc trực tiếp với một công dân Italy, đã trở thành ca nhiễm virus Covid-19 đầu tiên tại Romania.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ngoài ra, các ca nhiễm mới cũng được ghi nhận tại Tây Ban Nha, Pháp, Đức.&nbsp; Anh cũng có ít nhất 13 ca nhiễm Covid-19.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><strong>Theo Thành Đạt/Dân Trí</strong></div>
<div style="text-align: justify;">&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=kinh tế&chinhxac=true">kinh tế</a><a class="tag" target="_blank" href="/channel/2321/?q=Trung Quốc&chinhxac=true">Trung Quốc</a><a class="tag" target="_blank" href="/channel/2321/?q=Nhật Bản&chinhxac=true">Nhật Bản</a><a class="tag" target="_blank" href="/channel/2321/?q=dân sinh&chinhxac=true">dân sinh</a><a class="tag" target="_blank" href="/channel/2321/?q=lân&chinhxac=true">lân</a><a class="tag" target="_blank" href="/channel/2321/?q=Châu Á&chinhxac=true">Châu Á</a><a class="tag" target="_blank" href="/channel/2321/?q=Bộ Y tế&chinhxac=true">Bộ Y tế</a><a class="tag" target="_blank" href="/channel/2321/?q=Châu Âu&chinhxac=true">Châu Âu</a><a class="tag" target="_blank" href="/channel/2321/?q=Facebook&chinhxac=true">Facebook</a><a class="tag" target="_blank" href="/channel/2321/?q=Tây Ban Nha&chinhxac=true">Tây Ban Nha</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1368340">
  <input type="hidden" class="lead" value="Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2030/202002/virus-corona-can-quet-khap-cac-chau-luc-the-gioi-dung-ngoi-khong-yen-2990189/"><img src="/dataimages/202002//original/images2269334_1.jpg"></img></a></div><a class="title" href="/channel/2030/202002/virus-corona-can-quet-khap-cac-chau-luc-the-gioi-dung-ngoi-khong-yen-2990189/">Virus corona càn quét khắp các châu lục, thế giới "đứng ngồi không yên"</a></li><li><div class="avatar"><a href="/channel/2030/202002/my-ghi-nhan-57-ca-nhiem-covid-19-canh-bao-nguy-co-dich-lay-lan-toan-quoc-2990094/"><img src="/dataimages/202002//original/images2269177_1.jpg"></img></a></div><a class="title" href="/channel/2030/202002/my-ghi-nhan-57-ca-nhiem-covid-19-canh-bao-nguy-co-dich-lay-lan-toan-quoc-2990094/">Mỹ ghi nhận 57 ca nhiễm Covid-19, cảnh báo nguy cơ dịch lây lan toàn quốc</a></li><li><div class="avatar"><a href="/channel/2030/202002/hoi-nghi-thuong-dinh-my-asean-se-dien-ra-o-las-vegas-2990087/"><img src="/dataimages/202002//original/images2269159_1.jpg"></img></a></div><a class="title" href="/channel/2030/202002/hoi-nghi-thuong-dinh-my-asean-se-dien-ra-o-las-vegas-2990087/">Hội nghị thượng đỉnh Mỹ - ASEAN sẽ diễn ra ở Las Vegas</a></li><li class="last-child"><div class="avatar"><a href="/channel/2030/202002/dien-bien-nong-tai-cac-o-dich-covid-19-khap-the-gioi-2990021/"><img src="/dataimages/202002//original/images2269151_1.jpg"></img></a></div><a class="title" href="/channel/2030/202002/dien-bien-nong-tai-cac-o-dich-covid-19-khap-the-gioi-2990021/">Diễn biến nóng tại các 'ổ dịch' Covid-19 khắp thế giới</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2030/202002/thu-truong-y-te-iran-bi-nhiem-virus-corona-2990000/"><img src="/dataimages/202002//original/images2269127_2984993_1582633179798.jpg"></img></a></div><a class="title" href="/channel/2030/202002/thu-truong-y-te-iran-bi-nhiem-virus-corona-2990000/">Thứ trưởng Y tế Iran bị nhiễm virus corona</a></li><li><div class="avatar"><a href="/channel/2030/202002/ong-mahathir-lam-thu-tuong-lam-thoi-malaysia-sau-khi-tu-chuc-2989945/"><img src="/dataimages/202002//original/images2268989_11.jpg"></img></a></div><a class="title" href="/channel/2030/202002/ong-mahathir-lam-thu-tuong-lam-thoi-malaysia-sau-khi-tu-chuc-2989945/">Ông Mahathir làm thủ tướng lâm thời Malaysia sau khi từ chức</a></li><li><div class="avatar"><a href="/channel/2030/202002/my-han-quoc-xem-xet-giam-quy-mo-tap-tran-chung-2989944/"><img src="/dataimages/202002//original/images2268988_1.jpg"></img></a></div><a class="title" href="/channel/2030/202002/my-han-quoc-xem-xet-giam-quy-mo-tap-tran-chung-2989944/">Mỹ - Hàn Quốc xem xét giảm quy mô tập trận chung</a></li><li class="last-child"><div class="avatar"><a href="/channel/2030/202002/thu-tuong-malaysia-mohamad-mahathir-nop-don-tu-chuc-2989764/"><img src="/dataimages/202002//original/images2268765_11.jpg"></img></a></div><a class="title" href="/channel/2030/202002/thu-tuong-malaysia-mohamad-mahathir-nop-don-tu-chuc-2989764/">Thủ tướng Malaysia Mohamad Mahathir nộp đơn từ chức</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2030&p=1368340&t=Italia: Số ca nhiễm Covid-19 tăng lên 400, thống đốc tự cách ly 2 tuần&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>