<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất"/>
  <meta name="description" content="(Báo Quảng Ngãi)- Sau thời gian giãn cách xã hội để phòng, chống dịch Covid-19, lĩnh vực chế biến, xuất khẩu thủy sản trên địa bàn tỉnh gặp rất nhiều khó khăn. Một số doanh nghiệp (DN) chịu tổn thất, vì phải tạm dừng hoạt động. (ngư dân, xuất khẩu, quản lý, bão,  chính sách,  nông dân, KKT Dung Quất, UBND tỉnh, mô hình, Dung Quất, thu nhập, Quảng Ngãi, đầu tư)"/>
  <meta property="og:description" content="(Báo Quảng Ngãi)- Sau thời gian giãn cách xã hội để phòng, chống dịch Covid-19, lĩnh vực chế biến, xuất khẩu thủy sản trên địa bàn tỉnh gặp rất nhiều khó khăn. Một số doanh nghiệp (DN) chịu tổn thất, vì phải tạm dừng hoạt động."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2025/202110/doanh-nghiep-che-bien-thuy-san-chat-vat-khoi-phuc-san-xuat-3083053/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202109/original/images2403489_TSAN.jpg"/>
  <meta name="keywords" content="ngư dân, xuất khẩu, quản lý, bão,  chính sách,  nông dân, KKT Dung Quất, UBND tỉnh, mô hình, Dung Quất, thu nhập, Quảng Ngãi, đầu tư"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2025</div>
<div id="cate-name">BaoQuangNgai>>Kinh tế</div>
<div id="cate-title">Kinh tế</div>
<div id="cate-url">/channel/2025/</div>
<div id="cate-uri">kinhte</div>
<div id="part-id">282</div>
<div id="cate-class">Kinh tế</div>
<div id="article-id">1462162</div>
<div id="article-title">Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202109//normal/images2403489_TSAN.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/2063/">Biển-Kinh tế biển</a>
</li>
<li>
<a href="/channel/2062/">Công thương</a>
</li>
<li>
<a href="/channel/2061/">Giao thông - Xây dựng</a>
</li>
<li>
<a href="/channel/9245/">Nông nghiệp</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất</h1>
<div class="tool-article">
  <div class="date">09:42, 09/10/2021 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;"><strong>(Báo Quảng Ngãi)- Sau thời gian giãn cách xã hội để phòng, chống dịch Covid-19, lĩnh vực chế biến, xuất khẩu thủy sản trên địa bàn tỉnh gặp rất nhiều khó khăn. Một số doanh nghiệp (DN) chịu tổn thất, vì phải tạm dừng hoạt động.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2025/202106/bao-ve-va-phat-trien-nguon-loi-thuy-san-quan-tam-chuyen-doi-nghe-cho-ngu-dan-3063388/">Bảo vệ và phát triển nguồn lợi thủy sản: Quan tâm chuyển đổi nghề cho ngư dân</a>
          </li>
          <li>
            <a href="/channel/2025/202104/doanh-nghiep-che-bien-thuy-san-van-gap-kho-3054166/">Doanh nghiệp chế biến thủy sản vẫn gặp khó</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Thiếu nhân lực và nguyên liệu</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Đợt bùng phát dịch lần thứ 4, KCN Quảng Phú (TP.Quảng Ngãi) có 7 DN hoạt động trong lĩnh vực thủy sản xuất hiện ca bệnh, phải tạm dừng hoạt động, đã ảnh hưởng đến hoạt động sản xuất, kinh doanh. Nhất là khi, đặc thù của các DN chế biến thủy sản có lượng công nhân làm việc thời vụ khá nhiều, nên thường &ldquo;vần công&rdquo; giữa các DN với nhau. Từ khi tỉnh nới lỏng các biện pháp giãn cách, tiến đến &ldquo;mở cửa có kiểm soát&rdquo;, các DN này cũng chật vật khôi phục hoạt động, vì áp lực tài chính và thiếu nguồn lao động (chỉ tuyển được 20 - 30% so với nhu cầu).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="800">
<tbody>
<tr>
	<td><img alt="Thiếu nguồn nguyên liệu cá, một số doanh nghiệp chuyển sang chế biến tôm, nhưng công suất hoạt động cũng chỉ đạt 40 - 45%. " src="/dataimages/202109/original/images2403489_TSAN.jpg" style="width: 800px; height: 540px;" /></td>
</tr>
<tr>
	<td class="image_desc">Thiếu nguồn nguyên liệu cá, một số doanh nghiệp chuyển sang chế biến tôm, nhưng công suất hoạt động cũng chỉ đạt 40 - 45%.</td>
</tr>
</tbody>
</table>
Bên cạnh đó, vì không đáp ứng điều kiện và chi phí cho mô hình &ldquo;3 tại chỗ&rdquo; trong dài hạn, nên công suất sản xuất của một số DN chỉ đạt 35 - 40%. &ldquo;Hoạt động hiện giờ chủ yếu là tập trung đóng gói, chuẩn bị sẵn sàng các điều kiện, nhất là việc thuê phương tiện vận chuyển đảm bảo việc xuất hàng và giao hàng cho đối tác một cách nhanh nhất&rdquo;, Giám đốc Công ty TNHH TM&DV Chế biến thủy sản Hưng Phong (KCN Quảng Phú) Trần Thị Kim Trúc cho biết.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ngoài ra, việc không có nguồn nguyên liệu cũng là rào cản lớn, ảnh hưởng đến việc phục hồi sản xuất. Dù một số DN đã chuyển sang chế biến tôm, nhưng nguồn nguyên liệu trong tỉnh quá ít, trong khi việc thu mua ngoài tỉnh gặp rất nhiều khó khăn trong khâu vận chuyển, nên công suất hoạt động của các nhà máy cũng chỉ đạt 40 - 45%.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Theo Chi cục Thủy sản tỉnh, ngoài ảnh hưởng của dịch Covid-19, khiến người dân ngại đầu tư nuôi trồng thủy sản thì, nguyên nhân gây thiếu hụt nguồn nguyên liệu là do bão số 5 đã làm thiệt hại hơn 125ha thủy sản, 80 lồng bè và gần 300 tấn cá bị nước cuốn trôi. Trong khi đó, dù DN liên tục tăng giá thu mua tôm, nhưng phần vì lo khâu tiêu thụ khó khăn, phần do cạn kiệt nguồn vốn, nên người dân ngại đầu tư nuôi.&nbsp;&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;"><strong>Doanh nghiệp cần được trợ lực</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Trưởng ban Quản lý KKT Dung Quất và Các KCN tỉnh Ngô Văn Trọng cho rằng, việc kiểm soát và khống chế dịch trước ngày 30/9 giúp các DN trên địa bàn tỉnh có nhiều lợi thế trong việc khôi phục hoạt động, &ldquo;đón sóng&rdquo; thị trường và thúc đẩy hoạt động cung ứng, xuất khẩu hàng hóa nói chung, mặt hàng nông sản, thủy sản nói riêng. Để tận dụng tốt cơ hội này, Ban Quản lý KKT Dung Quất và các KCN tỉnh đã kiến nghị tỉnh tạo điều kiện thuận lợi nhất để DN triển khai phương án tổ chức sản xuất. Làm sao để nhà máy khôi phục công suất hoạt động mức tối đa cho phép, vừa kích cầu nông dân và ngư dân tham gia sản xuất, góp phần thực hiện hiệu quả mục tiêu kép trong điều kiện mới.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cùng với đó, tỉnh cần xem xét ban hành chính sách hỗ trợ riêng cho sản xuất, chế biến, tiêu thụ nông, lâm và thủy sản, nhằm khuyến khích người dân phục hồi sản xuất để vừa đảm bảo cung cấp nguyên liệu phục vụ chế biến, vừa tạo việc làm, tăng thu nhập cho lao động. Ngành y tế sớm hướng dẫn và tham mưu UBND tỉnh cho phép DN được xét nghiệm nhanh, chịu trách nhiệm về kết quả xét nghiệm. Các cấp, ngành xem xét tạo điều kiện cho DN mở rộng sản xuất và chuyển sang phương án sản xuất phù hợp với DN , cũng như cho phép các nhóm, đội thu hoạch của DN di chuyển giữa các địa phương để thu mua, vận chuyển thủy sản.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Nhiều DN cũng mong muốn được các ngành chuyên môn hỗ trợ và hướng dẫn trong việc xây dựng phương án &ldquo;y tế tại chỗ và 3 xanh&rdquo; (gồm công nhân xanh, nơi ở của công nhân xanh, nhà máy và cơ sở sản xuất xanh) để chủ động phòng, chống dịch Covid-19 trong tình hình mới.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: right;"><strong>Bài, ảnh: MỸ HOA</strong></div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div>&nbsp;</div>
		</div>
<script language="JavaScript">VO31223();</script><div id="tags" style="display: block;"><span>TỪ KHÓA: </span><span id="tags_list"><a class="tag" target="_blank" href="/channel/2321/?q=Quảng Ngãi&chinhxac=true">Quảng Ngãi</a><a class="tag" target="_blank" href="/channel/2321/?q=thu nhập&chinhxac=true">thu nhập</a><a class="tag" target="_blank" href="/channel/2321/?q=Dung Quất&chinhxac=true">Dung Quất</a><a class="tag" target="_blank" href="/channel/2321/?q=ngư dân&chinhxac=true">ngư dân</a><a class="tag" target="_blank" href="/channel/2321/?q=đầu tư&chinhxac=true">đầu tư</a><a class="tag" target="_blank" href="/channel/2321/?q=quản lý&chinhxac=true">quản lý</a><a class="tag" target="_blank" href="/channel/2321/?q=bão&chinhxac=true">bão</a><a class="tag" target="_blank" href="/channel/2321/?q= chính sách&chinhxac=true"> chính sách</a><a class="tag" target="_blank" href="/channel/2321/?q= nông dân&chinhxac=true"> nông dân</a><a class="tag" target="_blank" href="/channel/2321/?q=KKT Dung Quất&chinhxac=true">KKT Dung Quất</a><a class="tag" target="_blank" href="/channel/2321/?q=UBND tỉnh&chinhxac=true">UBND tỉnh</a><a class="tag" target="_blank" href="/channel/2321/?q=mô hình&chinhxac=true">mô hình</a><a class="tag" target="_blank" href="/channel/2321/?q=xuất khẩu&chinhxac=true">xuất khẩu</a></span></div><div class="clear">.</div><div class="box-feedback" articleId="baoquangngai-1462162">
  <input type="hidden" class="lead" value="Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2025/202110/doanh-nghiep-phuc-hoi-san-xuat-kinh-doanh-3082857/"><img src="/dataimages/202109//original/images2403293_DN.jpg"></img></a></div><a class="title" href="/channel/2025/202110/doanh-nghiep-phuc-hoi-san-xuat-kinh-doanh-3082857/">Doanh nghiệp phục hồi sản xuất, kinh doanh</a></li><li><div class="avatar"><a href="/channel/2025/202110/cac-dia-phuong-bai-ngang-ven-bien-siet-chat-hoat-dong-mua-ban-thuy-san-3082490/"><img src="/dataimages/202109//original/images2402115_BNGANG.jpg"></img></a></div><a class="title" href="/channel/2025/202110/cac-dia-phuong-bai-ngang-ven-bien-siet-chat-hoat-dong-mua-ban-thuy-san-3082490/">Các địa phương bãi ngang ven biển: Siết chặt hoạt động mua bán thủy sản</a></li><li><div class="avatar"><a href="/channel/2025/202110/vao-vu-trong-rung-3082247/"><img src="/dataimages/202109//original/images2401889_KEO.jpg"></img></a></div><a class="title" href="/channel/2025/202110/vao-vu-trong-rung-3082247/">Vào vụ trồng rừng</a></li><li class="last-child"><div class="avatar"><a href="/channel/2025/202110/xay-dung-nong-thon-moi-dieu-chinh-ve-nguon-luc-3082074/"><img src="/dataimages/202109//original/images2401693_NTM.jpg"></img></a></div><a class="title" href="/channel/2025/202110/xay-dung-nong-thon-moi-dieu-chinh-ve-nguon-luc-3082074/">Xây dựng nông thôn mới: Điều chỉnh về nguồn lực</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2025/202109/nguoi-nuoi-trong-thuy-san-vuot-kho-3081315/"><img src="/dataimages/202109//original/images2401877_NTTS.jpg"></img></a></div><a class="title" href="/channel/2025/202109/nguoi-nuoi-trong-thuy-san-vuot-kho-3081315/">Người nuôi trồng thủy sản vượt khó</a></li><li><div class="avatar"><a href="/channel/2025/202110/tuyen-duong-mo-huong-phat-trien-3082077/"><img src="/dataimages/202109//original/images2401880_DUONG.jpg"></img></a></div><a class="title" href="/channel/2025/202110/tuyen-duong-mo-huong-phat-trien-3082077/">Tuyến đường mở hướng phát triển</a></li><li><div class="avatar"><a href="/channel/2025/202109/tim-dau-ra-cho-hai-san-3080986/"><img src="/dataimages/202109//original/images2400182_HSAN.jpg"></img></a></div><a class="title" href="/channel/2025/202109/tim-dau-ra-cho-hai-san-3080986/">Tìm đầu ra cho hải sản</a></li><li class="last-child"><div class="avatar"><a href="/channel/2025/202109/gia-vang-hom-nay-29-9-bat-ngo-lao-xuong-usd-tang-gia-du-doi-3081282/"><img src="/dataimages/202109//original/images2403414_1.jpg"></img></a></div><a class="title" href="/channel/2025/202109/gia-vang-hom-nay-29-9-bat-ngo-lao-xuong-usd-tang-gia-du-doi-3081282/">Giá vàng hôm nay 29-9: Bất ngờ lao xuống, USD tăng giá dữ dội</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2025&p=1462162&t=Doanh nghiệp chế biến thủy sản: Chật vật khôi phục sản xuất&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>