<!DOCTYPE html ><html lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng - Báo Quảng Ngãi điện tử</title>
  <meta property="og:title" content="Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng"/>
  <meta name="description" content="(Baoquangngai.vn)- Ngày 26.6, Đoàn ĐBQH khóa XIV tỉnh Quảng Ngãi đã có buổi tiếp xúc với cử tri thị trấn Trà Xuân, xã Trà Bùi và cán bộ, công chức, viên chức huyện Trà Bồng sau Kỳ họp thứ 9, Quốc hội khóa XIV. Báo Quảng Ngãi điện tử, cơ quan của Đảng bộ Đảng Cộng sản Việt Nam, tiếng nói của Đảng bộ, chính quyền, và nhân dân Quảng Ngãi"/>
  <meta property="og:description" content="(Baoquangngai.vn)- Ngày 26.6, Đoàn ĐBQH khóa XIV tỉnh Quảng Ngãi đã có buổi tiếp xúc với cử tri thị trấn Trà Xuân, xã Trà Bùi và cán bộ, công chức, viên chức huyện Trà Bồng sau Kỳ họp thứ 9, Quốc hội khóa XIV."/>
  <meta property="og:url" content="http://baoquangngai.vn/channel/2022/202006/chanh-an-tandtc-nguyen-hoa-binh-tiep-xuc-cu-tri-tai-huyen-tra-bong-3010133/"/>
  <meta property="og:image" content="http://baoquangngai.vn/dataimages/202006/original/images2296583_H_nh_5.jpg"/>
  <meta name="keywords" content="báo Quảng Ngãi, báo Quảng Ngãi điện tử, bao Quang Ngai, bao Quang Ngai dien tu, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Quảng Ngãi"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="101113"/>
  <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css" integrity="sha384-mzrmE5qonljUremFsqc01SB46JvROS7bZs3IO2EmfFsd15uHvIt+Y8vEf7N7fWAU" crossorigin="anonymous"/>
  <link rel="stylesheet" type="text/css" href="/common/v4/css/main.css"/>
  <script type="text/javascript" src="/common/v3/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/v4/jquery/jquery.lazyload.min.js">.</script>
  <script type="text/javascript" src="/common/v4/js/head.load.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js?v=27032017">.</script>
</head> <body> <div id="main">
<script language="JavaScript" src="/common/v3/js/layout_8882.js"></script><div id="page-info" style="display:none;">
<div id="site-id">161</div>
<div id="cate-id">2022</div>
<div id="cate-name">BaoQuangNgai>>Thời sự</div>
<div id="cate-title">Thời sự</div>
<div id="cate-url">/channel/2022/</div>
<div id="cate-uri">thoisu</div>
<div id="part-id">282</div>
<div id="cate-class">Thời sự</div>
<div id="article-id">1388543</div>
<div id="article-title">Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202006//normal/images2296583_H_nh_5.jpg</div>
<div id="community-id">101113</div>
</div>
<div class="main"><script language="JavaScript">VO30989();</script><script language="JavaScript">VO30991();</script></div><script language="JavaScript">VO31027();</script><div class="main" id="body"><div class="col1"><div class="cate-nav">
<li class="first">
<a href="/channel/2053/">Sự kiện – Bình luận</a>
</li>
<li>
<a href="/channel/2052/">Trong nước</a>
</li>
<li>
<a href="/channel/2051/">Trong tỉnh</a>
</li>
</div>
<div class="article"><h1 id="title" class="title">Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng</h1>
<div class="tool-article">
  <div class="date">07:48, 27/06/2020 [GMT+7]</div>
  <div class="social" id="social-bottom"><a title="Đăng lên Facebook" target="_blank" class="share_fb" href="http://www.facebook.com/share.php?u="><i class="fab fa-facebook-f"></i></a>
				<div class="zalo-share-button share_zalo" data-href="http://baoquangngai.vn/{PAGE_URL}" data-oaid="579745863508352884" data-layout="2" data-color="blue" data-customize="false" style="display: inline-block; margin-bottom: -7px;"></div>
				<a href="http://www.google.com/bookmarks/mark?op=edit&bkmk=" target="_blank" title="Đưa bài viết lên Google Bookmarks" class="share_gle"><i class="fab fa-google-plus-g"></i></a>			<a href="http://twitter.com/intent/session?original_referer=" target="_blank" title="Đăng lên Twitter" class="share_tw"><i class="fab fa-twitter"></i></a>
				<div class="clear">.</div></div>
  <div class="clear">.</div>
</div>
<div id="content" class="content row">
			<div style="text-align: justify;">(Baoquangngai.vn)- <strong>Ngày 26.6, Đoàn ĐBQH khóa XIV tỉnh Quảng Ngãi đã có buổi tiếp xúc với cử tri thị trấn Trà Xuân, xã Trà Bùi và cán bộ, công chức, viên chức huyện Trà Bồng sau Kỳ họp thứ 9, Quốc hội khóa XIV.</strong></div>
<div style="text-align: justify;"><table class="rl center">
  <tbody>
    <tr>
      <th>TIN LIÊN QUAN</th>
    </tr>
    <tr>
      <td>
        <ul>
          <li>
            <a href="/channel/2022/202006/doan-dbqh-tinh-tiep-xuc-cu-tri-tai-huyen-son-tay-va-son-ha-3009740/">Đoàn ĐBQH tỉnh tiếp xúc cử tri tại huyện Sơn Tây và Sơn Hà</a>
          </li>
          <li>
            <a href="/channel/2022/202006/dai-bieu-quoc-hoi-tinh-tiep-xuc-cu-tri-tai-thi-xa-duc-pho-3009914/">Đại biểu Quốc hội tỉnh tiếp xúc cử tri tại thị xã Đức Phổ</a>
          </li>
        </ul>
      </td>
    </tr>
  </tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Đoàn ĐBQH khóa XIV của tỉnh tham dự buổi tiếp xúc gồm: Bí thư Trung ương Đảng, Chánh án Tòa án Nhân dân tối cao (TANDTC) Nguyễn Hòa Bình; Phó Trưởng Đoàn ĐBQH chuyên trách, Ủy viên Ủy ban Các vấn đề xã hội của Quốc hội Phạm Thị Thu Trang; Trưởng Cơ quan Tổ chức và Nội vụ huyện Trà Bồng, Ủy viên Hội đồng Dân tộc của Quốc hội Hồ Thị Vân</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cùng dự có Ủy viên Dự khuyết Trung ương Đảng, Phó Bí thư Thường trực Tỉnh ủy, Chủ tịch HĐND tỉnh Bùi Thị Quỳnh Vân; Trưởng Ban Dân vận, Chủ tịch UBMTTQ Việt Nam tỉnh Nguyễn Cao Phúc; Phó Chủ tịch UBND tỉnh Võ Phiên và lãnh đạo các sở, ban, ngành của tỉnh.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Tại buổi tiếp xúc, đại diện Đoàn ĐBQH tỉnh đã báo cáo tóm tắt với cử tri các địa phương về kết quả của chương trình kỳ họp thứ 9, Quốc hội khóa XIV vừa qua và kết quả của Đoàn ĐBQH tỉnh Quảng Ngãi đã làm được từ đầu nhiệm kỳ đến nay.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="700">
<tbody>
<tr>
	<td><img alt="Các ĐBQH tỉnh lắng nghe ý kiến của cử tri" src="/dataimages/202006/original/images2296579_DSC04626.JPG" style="width: 700px; height: 422px;" /></td>
</tr>
<tr>
	<td class="image_desc">Các ĐBQH tỉnh lắng nghe ý kiến của cử tri</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cử tri các địa phương và cán bộ, công chức, viên chức huyện Trà Bồng bày tỏ sự tin tưởng, vui mừng trước thành công của kỳ họp và hoạt động tích cực của Đoàn ĐBQH tỉnh tại kỳ họp. Cử tri đánh giá cao sự đổi mới, tinh thần trách nhiệm, tập trung trí tuệ, đoàn kết, đưa ra những quyết sách quan trọng của Quốc hội trong kỳ họp lần này nhằm phục hồi, phát triển KT- XH của đất nước. Đồng thời tiếp tục phản ánh, kiến nghị với các ĐBQH một số vấn đề còn tồn tại.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Theo đó, cử tri thị trấn Trà Xuân và xã Trà Bùi kiến nghị, Quốc hội và các cấp, ngành liên quan xem xét cho phép bảo lưu các chế độ, chính sách (như tiền lương, phụ cấp,&hellip;) cho đến hết nhiệm kỳ đương nhiệm đối với những cán bộ cấp xã là cấp trưởng Mặt trận và các đoàn thể xã, sau khi củng cố kiện toàn bộ máy (sắp xếp, sáp nhập các đơn vị hành chính cấp xã) chuyển xuống làm cấp phó Mặt trận và các hội đoàn thể xã.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Xem xét cho giãn thời gian thực hiện giảm số lượng công chức cấp xã và những người hoạt động không chuyên trách cấp xã theo Nghị định số 34/2009/NĐ-CP của Chính phủ đối với những đơn vị hành chính cấp xã mới sáp nhập trong thời gian 5 năm (kể từ ngày sáp nhập đơn vị hành chính).</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="700">
<tbody>
<tr>
	<td><img alt="Cử tri thị trấn Trà Xuân kiến nghị với Đoàn ĐBQH tỉnh" src="/dataimages/202006/original/images2296580_H_nh_3.JPG" style="width: 700px; height: 440px;" /></td>
</tr>
<tr>
	<td class="image_desc">Cử tri thị trấn Trà Xuân kiến nghị với Đoàn ĐBQH tỉnh</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">Đồng thời, cử tri đề nghị Nhà nước quan tâm hỗ trợ bố trí nguồn vốn đầu tư từ ngân sách trung ương, ngân sách tỉnh, các chương trình mục tiêu quốc gia,&hellip; đối với huyện mới sáp nhập cao hơn mức quy định theo các tiêu chí phân bổ so với các huyện khác để tăng cường đầu tư phát triển cơ sở hạ tầng, dân sinh, hỗ trợ phát triển sản xuất, thúc đẩy phát triển KT- XH, đảm bảo an ninh quốc phòng trên địa bàn mới sáp nhập.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Nhiều cử tri cũng bày tỏ mong muốn Quốc hội, Chính phủ và các cấp ngành quan tâm hỗ trợ những loại giống cây trồng, vật nuôi có giá trị kinh tế cao để bà con miền núi có điều kiện phát triển kinh tế ổn định hơn. Đề nghị Bộ Nội vụ quan tâm có định hướng về việc thực hiện bố trí, sắp xếp cho đội viên thuộc đề án thí điểm tuyển chọn trí thức trẻ tình nguyện về các xã tham gia phát triển nông thôn, miền núi giai đoạn 2013 &ndash; 2020.</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Ngoài ra, cử tri của thị trấn Trà Xuân, xã Trà Bùi và cán bộ, công chức, viên chức huyện Trà Bồng cũng kiến nghị đề cập đến những vấn đề mà cử tri cả nước đặc biệt quan tâm như: Vấn đề về Y tế, Giáo dục; chính sách đối với người có công cách mạng, cán bộ hưu trí, người cao tuổi; vấn đề về công tác phòng chống tham nhũng; xem xét các vấn đề về giá điện; có định hướng để nâng cao chất lượng giáo dục ở miền núi,&hellip;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Sau khi đại diện lãnh đạo địa phương giải trình một số kiến nghị của cử tri, thay mặt Đoàn ĐBQH tỉnh, Bí thư Trung ương Đảng, Chánh án TANDTC Nguyễn Hòa Bình đã tiếp thu các ý kiến, kiến nghị của cử tri, trực tiếp giải đáp những vấn đề thuộc thẩm quyền và làm rõ thêm một số vấn đề mà cử tri quan tâm; đồng thời tập hợp những kiến nghị, đề xuất để chuyển đến Quốc hội và cơ quan chức năng xem xét, giải quyết trong thời gian tới.&nbsp;</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">
<table align="center" class="image center" width="700">
<tbody>
<tr>
	<td><img alt="Chánh án TANDTC Nguyễn Hòa Bình tặng quà cho học sinh huyện Trà Bồng" src="/dataimages/202006/original/images2296583_H_nh_5.jpg" style="width: 700px; height: 435px;" /></td>
</tr>
<tr>
	<td class="image_desc">Chánh án TANDTC Nguyễn Hòa Bình tặng quà cho học sinh huyện Trà Bồng</td>
</tr>
</tbody>
</table>
</div>
<div style="text-align: justify;">&nbsp;</div>
<div style="text-align: justify;">Cũng nhân dịp này, Bí thư Trung ương Đảng, Chánh án TANDTC Nguyễn Hòa Bình đã trao tặng 10 suất quà cho học sinh có hoàn cảnh khó khăn và 10.000 cuốn vở cho học sinh trên địa bàn của huyện Trà Bồng.</div>
<div style="text-align: right;"><strong>H.P</strong></div>
		</div>
<script language="JavaScript">VO31223();</script><div class="box-feedback" articleId="baoquangngai-1388543">
  <input type="hidden" class="lead" value="Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng"/><div class="feedback-place" template=".vodanh"></div></div>
<div id="others-new" class="other row15"><div class="cate-title">CÁC TIN KHÁC</div><ul class="toplist"><li><div class="avatar"><a href="/channel/2022/202006/ubnd-tinh-hop-phien-thuong-ky-thang-6-3010111/"><img src="/dataimages/202006//original/images2296418_DSC04584.JPG"></img></a></div><a class="title" href="/channel/2022/202006/ubnd-tinh-hop-phien-thuong-ky-thang-6-3010111/">UBND tỉnh họp phiên thường kỳ tháng 6</a></li><li><div class="avatar"><a href="/channel/2022/202006/khai-mac-hoi-nghi-cap-cao-asean-lan-thu-36-3009991/"><img src="/dataimages/202006//original/images2296399_1.jpg"></img></a></div><a class="title" href="/channel/2022/202006/khai-mac-hoi-nghi-cap-cao-asean-lan-thu-36-3009991/">Khai mạc Hội nghị Cấp cao ASEAN lần thứ 36</a></li><li><div class="avatar"><a href="/channel/2022/202006/so-ket-phong-trao-thi-dua-cuu-chien-binh-guong-mau-6-thang-dau-nam-2020-3009993/"><img src="/dataimages/202006//original/resize_images2296398_DSC_0013.JPG"></img></a></div><a class="title" href="/channel/2022/202006/so-ket-phong-trao-thi-dua-cuu-chien-binh-guong-mau-6-thang-dau-nam-2020-3009993/">Sơ kết phong trào thi đua "Cựu chiến binh gương mẫu" 6 tháng đầu năm 2020</a></li><li class="last-child"><div class="avatar"><a href="/channel/2022/202006/dai-bieu-quoc-hoi-tinh-tiep-xuc-cu-tri-tai-thi-xa-duc-pho-3009914/"><img src="/dataimages/202006//original/images2296231_DSC04384.JPG"></img></a></div><a class="title" href="/channel/2022/202006/dai-bieu-quoc-hoi-tinh-tiep-xuc-cu-tri-tai-thi-xa-duc-pho-3009914/">Đại biểu Quốc hội tỉnh tiếp xúc cử tri tại thị xã Đức Phổ</a></li><div class="clear">.</div><li><div class="avatar"><a href="/channel/2022/202006/thu-tuong-du-hoi-nghi-so-ket-cong-tac-cong-an-6-thang-dau-nam-2020-3009843/"><img src="/dataimages/202006//original/images2296171_1.jpg"></img></a></div><a class="title" href="/channel/2022/202006/thu-tuong-du-hoi-nghi-so-ket-cong-tac-cong-an-6-thang-dau-nam-2020-3009843/">Thủ tướng dự Hội nghị sơ kết công tác công an 6 tháng đầu năm 2020</a></li><li><div class="avatar"><a href="/channel/2022/202006/thu-tuong-tuyet-doi-khong-de-lan-song-thu-2-cua-covid-19-o-viet-nam-3009751/"><img src="/dataimages/202006//original/images2296070_1.jpg"></img></a></div><a class="title" href="/channel/2022/202006/thu-tuong-tuyet-doi-khong-de-lan-song-thu-2-cua-covid-19-o-viet-nam-3009751/">Thủ tướng: Tuyệt đối không để làn sóng thứ 2 của COVID-19 ở Việt Nam</a></li><li><div class="avatar"><a href="/channel/2022/202006/khong-duoc-chu-quan-trong-viec-phong-chong-va-ung-pho-voi-thien-tai-3009743/"><img src="/dataimages/202006//original/images2295893_DSC_7008.jpg"></img></a></div><a class="title" href="/channel/2022/202006/khong-duoc-chu-quan-trong-viec-phong-chong-va-ung-pho-voi-thien-tai-3009743/">Không được chủ quan trong việc phòng, chống và ứng phó với thiên tai</a></li><li class="last-child"><div class="avatar"><a href="/channel/2022/202006/bo-xay-dung-lam-viec-ve-cap-thoat-nuoc-tren-dia-ban-tinh-3009921/"><img src="/dataimages/202006//original/images2296105_BOXD.jpg"></img></a></div><a class="title" href="/channel/2022/202006/bo-xay-dung-lam-viec-ve-cap-thoat-nuoc-tren-dia-ban-tinh-3009921/">Bộ Xây dựng làm việc về cấp, thoát nước trên địa bàn tỉnh</a></li><div class="clear">.</div></ul><div class="clear">.</div></div></div></div><div class="col2"><script language="JavaScript">VO31193();</script><script language="JavaScript">VO31225();</script><script language="JavaScript">VO26943();</script><script language="JavaScript">VO31265();</script><script language="JavaScript">VO31267();</script><script language="JavaScript">VO31115();</script><script language="JavaScript">VO27029();</script></div><div class="clear">.</div><script language="JavaScript">VO31227();</script><div class="clear"></div></div><script language="JavaScript">VO31005();</script><img id="stat_img" alt="" src="" width="0" height="0"></img><script language="javascript">var stats_src = '/service/statistic/statcollector.do?u=2&s=161&c=2022&p=1388543&t=Chánh án TANDTC Nguyễn Hòa Bình tiếp xúc cử tri tại huyện Trà Bồng&cp=' + Math.random();
			var r = "vietnamnet";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script></div>

 <script language="JavaScript" src="/common/v4/js/main.js">.</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-10', 'baoquangngai.vn');
  ga('send', 'pageview');

</script>

</body>
</html>